<!DOCTYPE html> <!--[if lt IE 7]> <html  class="byronnews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="byronnews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="byronnews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="byronnews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="byronnews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <script type="text/javascript">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</script> <title>Premier called a brat over text | Byron Shire News</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="Premier Annastacia Palaszczuk has been accused by a radio host of acting like a brat over the NSW border, after sending a “childish” text message to her southern counterpart."> <meta name="author" content=""> <meta name="keywords" content="coronavirus, politics"> <meta name="robots" content="noarchive"> <meta property="fb:app_id" content="136183183072001"> <meta property="og:site_name" content="Byron Shire News"> <meta property="og:title" content="Premier called a brat over text" /> <meta property="og:description" content="Premier Annastacia Palaszczuk has been accused by a radio host of acting like a brat over the NSW border, after sending a “childish” text message to her southern counterpart." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2020/11/06/v3imagesbind4bbd7addf0646a678b4524238897d75-5mox9kzyl9xka51abv2_ct1880x930.jpg" /> <meta property="og:image:width" content="1880" /> <meta property="og:image:height" content="930" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2020/11/06/v3imagesbind4bbd7addf0646a678b4524238897d75-5mox9kzyl9xka51abv2_ct1880x930.jpg" /> <meta property="og:url" content="https://www.byronnews.com.au/news/grow-up-premier-called-a-brat-over-text/4134280/" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="@byron_news" /> <meta name="twitter:title" content="Premier called a brat over text" /> <meta name="twitter:description" content="Premier Annastacia Palaszczuk has been accused by a radio host of acting like a brat over the NSW border, after sending a “childish” text message to her southern counterpart." /> <meta name="twitter:image" content="https://media.apnarm.net.au/media/images/2020/11/06/v3imagesbinb407e09588df1b8980fa38923767b4ef-ne5qeq10nn2he51abv2_ct300x300.jpg" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/250.9/rnn/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/250.9/rnn/desktop/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/250.9/rnn/desktop/css/rnn.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/250.9/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <meta property="fb:pages" content="24945426253" /> <style>
    /* radius search X missing of location */
    input[type="search"] {
     -webkit-box-sizing: content-box;
     -moz-box-sizing: content-box;
     box-sizing: content-box !important;
    }
    
   label {
     margin-bottom: initial!important;
   }

    input[type="search"]::-webkit-search-cancel-button {
    -webkit-appearance: searchfield-cancel-button !important;
    }
    
    .videoDetail .videoHeader hr {
    	 margin: 8px 0 2px;
    }
     .videoDetail .video {
    	 border: none;
    	 margin-bottom: 15px;
    	 box-shadow: none;
    }
     .videoDetail .video .videoPlayer {
    	 text-align: center;
    }
     .videoContainerBlock {
    	 width: 100%;
    }
     .videoOuterContainer {
    	 position: relative;
    	 height: 0;
    	 padding-bottom: 56.25%;
    }
     .videoOuterContainer .video-js {
    	 position: absolute;
    	 top: 0;
    	 left: 0;
    	 width: 100%;
    	 height: 100%;
    }
     .video-js .vjs-big-play-button {
    	 left: 50% !important;
    	 top: 50% !important;
    	 margin: -52px 0 0 -78px;
    }
     .youtube_video_wrapper {
    	 padding-bottom: 56.25%;
    	 position: relative;
    	 height: 0;
    	 margin-bottom: 12px;
    }
     .youtube_video_wrapper iframe {
    	 position: absolute;
    	 top: 0;
    	 left: 0;
    	 width: 100%;
    	 height: 100%;
    }
     .mainVideo {
    	 background-color: ;
    	 border: none;
    }
     .mainVideo .videoTitle {
    	 text-align: center;
    	 color: #fff;
    	 margin: 10px 0 8px;
    	 display: none;
    }
     .video-carousel-row {
    	 margin-left: 0 !important;
    	 margin-right: 0 !important;
    }
     .video-carousel.section-carousel .items {
    	 height: 190px;
    }
    </style> <style>
    .adSearchResults a.ad-img-item{
        max-width: 100%;
    }
    
    .newsEntry .articleImage figure {
        background-color: #fff;
    }
    
    .newsEntry .comments {
       position: relative;
    }
    
    .after-story {
        clear: both;
    }
    
    .sourceWrapper img {
        max-height: 45px;
    }
    
    /* Fix for today's paper thumb */
    
    .todays-paper a:first-of-type {
       display: block!important;
       margin: 0 auto;
    }

/* Fix for BSS Location Typeahead */
#bss .twitter-typeahead { 
    overflow: visible !important; 
}
    
    </style> <link href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i,900,900i" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.17.0/raven.min.js"></script> <script>
        if (window.Raven != undefined) {
            Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
                tags: {
                    site: 'production'
                },
                release: '250.9',
                whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
                ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
            }).install();
        }
    </script> <script src="https://media.apnarm.net.au/static/250.9/rnn/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/250.9/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script src='//tags.tiqcdn.com/utag/newsltd/nrm/prod/utag.sync.js'></script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <meta name="capi-id" content="f11f45d0d558dd25b6a5f739bbf55237"> <script>
        pageData.region = "byron-bay";
        pageData.url = pageData.genBasicURL("/news/grow-up-premier-called-a-brat-over-text/4134280/");
        pageData.site = "bsn";
        pageData.site_mode = "desktop";
    </script> <link rel="canonical" href="https://www.couriermail.com.au/news/queensland/queensland-government/coronavirus-qld-premier-cops-heat-over-childish-text/news-story/f11f45d0d558dd25b6a5f739bbf55237"> <link rel="alternate" href="https://m.byronnews.com.au/news/grow-up-premier-called-a-brat-over-text/4134280/"> <script type="application/ld+json">
    {"isAccessibleForFree": false, "description": "Premier Annastacia Palaszczuk has been accused by a radio host of acting like a brat over the NSW border, after sending a \u201cchildish\u201d text message to her southern counterpart.", "hasPart": [{"cssSelector": ".story-body", "isAccessibleForFree": "False", "@type": "WebPageElement"}], "image": "https://media.apnarm.net.au/media/images/2020/11/06/v3imagesbind6222b61b532ab71edf884f60646efb4-81rc08vwjhms251abv2.jpg", "datePublished": "Fri 06 Nov 2020 06:03:59 PM ", "publisher": {"logo": {"url": "https://media.apnarm.net.au/site/logo/byronshirenews-28hiwzd08i3nombs2q2.png", "@type": "ImageObject"}, "name": "Byron Shire News", "@type": "Organization"}, "author": [{"@type": "Person", "name": "Ally Foster"}], "headline": "Premier called a brat over text", "@type": "NewsArticle", "mainEntityOfPage": {"@id": "https://www.couriermail.com.au/news/queensland/queensland-government/coronavirus-qld-premier-cops-heat-over-childish-text/news-story/f11f45d0d558dd25b6a5f739bbf55237", "@type": "WebPage"}, "@context": "http://schema.org", "dateModified": "Fri 06 Nov 2020 06:03:59 PM "}
    </script> <style type="text/css">body {visibility: hidden;}</style> <script src="https://media.apnarm.net.au/static/250.9/rnn/base/js/modules/pr.min.js" type="text/javascript" charset="utf-8"></script> <meta property="article:content_tier" content="locked"/> <script>
        pageData.categories = "News, News > Politics";
        pageData.title = "Premier called a brat over text";
        pageData.authors = "";
        pageData.sector = "news";
        pageData.subsector = "politics";
        pageData.source = "";
        pageData.tags = "coronavirus, politics";
        pageData.pageType = "article";
        pageData.isPremium = ("True" === "True") ? true : false;
    </script> <script>
  
  
  var disable_subscriber_layout = 'no';
  
  // Check if user is subscribed
  function getUserData() {
      var cookieUser = Cookies.get('apn_user_data');
      if (cookieUser) {
          cookieUser = atob(cookieUser);
          cookieUser = decodeURIComponent(cookieUser);
          try {
              cookieUser = JSON.parse(cookieUser);
          } catch (e) {
              cookieUser = '';
          }
      }
      return cookieUser;
  }
  
  function isSubscriber() {
      var userData = getUserData();
  
      if (Cookies.get('subscribed') || (userData && userData.subscribed)) {
          return true;
      }
      return false;
  }
  
  function toggleSubscriberLayout() {
      if (isSubscriber()) {
          var head = document.head || document.getElementsByTagName('head')[0];
          var style = document.createElement('link');
          var device = 'desktop';
  
          style.type = 'text/css';
          style.rel = "stylesheet";
          
          style.href = "https://media.apnarm.net.au/static/250.9/rnn/desktop/css/subscriber.css";
          
          head.appendChild(style);
      }
  }
  
  if (disable_subscriber_layout !== 'yes') {
      toggleSubscriberLayout();
      
      $(document).ready(function() {
          if (isSubscriber()) {
              $('.sidebar-wrapper').addClass('sticky-top');
              $('.sitenav').addClass('hide-nav');
          }
          
      });
  }
</script> </head> <body class="newsEntryBody standardArticle tg"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5311";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4361/", "content_type": "fragment", "label": "ros_tags_header"}'> <!-- GAM Start --> <script>
 // NCA GAM hidden elements
 
 
 
 
 $(document).ready(function(){
   var isSub = typeof isSubscriber === 'function' ? isSubscriber() : false
   var userAgent = navigator.userAgent.toLowerCase();
   var isTablet = /(ipad|tablet|(android(?!.*mobile))|(windows(?!.*phone)(.*touch))|kindle|playbook|silk|(puffin(?!.*(IP|AP|WP))))/.test(userAgent);
   var isRNN = $('html.mytributes, #bss, #tributes').length ? false : true
   var isMobile = document.body.clientWidth <= 736 ? true : false

   var selector = ''
   if(isRNN){
     // Base selector, pick which sidebar to remove
     selector = isSub === true
              ? '.sidebar-1:not(.subscriber-sidebar)'
              : '.sidebar-1.subscriber-sidebar';
     // Remove hidden ads in the article view for subscribers
     if( isSub && $('body').hasClass('newsEntryBody') ) {
       selector += ',.top .hero .sitebanner, .after_story_full_width_fragment, .genericBillboard'
     }
     // Remove Billboards on tablet
     if( isTablet ) {
       selector += ',.ad-block.ad-billboard'
     }
   } else {
     selector = isMobile === true
              ? '.ad-block.ad-mrec, .ad-block.ad-leader, .ad-block.ad-halfpage, .desktop-ad'
              : '.ad-block.ad-m-banner, .ad-block.ad-m-mrec, .mobile-ad'
   }

   $(selector).remove()
 })
 
</script> <!-- GAM End --> <!-- Hotjar Tracking Code for https://www.finda.com.au/ --> <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1131859,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script> <script>
window.addEventListener('contextmenu', function (e) { 
  if (e.target instanceof HTMLImageElement) {
    e.preventDefault();
  }
}, false);
</script> <!-- Facebook Pixel Code --> <script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '274045516830868');
  fbq('track', 'PageView');
</script> <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=274045516830868&ev=PageView&noscript=1"
/></noscript> <!-- End Facebook Pixel Code --> </div> <div class="top"> <div class="hat"> <div class="hat-inner"> <div class="hat-left"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="navbar-toggle-text hamburger-toggle">Menu</span> </div> <div class="hat-right"> <form action="/search/" method="get" class="hat-search" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> <button type="submit"><i class="tangram-icon icon-magnifier"></i></button> </form> <div class="hat-link"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3285/", "content_type": "fragment", "label": "tc_hat_1"}'> <a class="only-non-subscribed-user" href=/subscriptions/premium-offer/> <span class="svg-icon-premium" style="width: 1.7ex; height: 1.7ex; margin-right: 2px;"> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
 Subscribe</a> <span class="only-subscribed-user"> <span class="svg-icon-premium" style="width: 1.7ex; height: 1.7ex; margin-right: 2px;"> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span> </span> </div> <div class="hat-link featured only-non-authenticated-user "> <a href="/my-account/login/?next=/news/grow-up-premier-called-a-brat-over-text/4134280/"><i class='tangram-icon icon-user'></i> Login</a> </div> <div class="hat-link only-authenticated-user"> <div id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user"> <span class="">Hi <span data-user-property="first_name"></span></span> <div class="small-profile small-profile-25px"><img id="hatProfileImg" src="" alt="Profile" /></div> <b class="caret"></b> </a> <ul class="dropdown-menu"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a href="/my-account/notifications-list/">
                                    Notifications
                                    <span class="notify-new hide"><span class="notify-count"></span></span> </a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> <li> <a href="/my-account/logout/?next=/news/grow-up-premier-called-a-brat-over-text/4134280/">Logout</a> </li> </ul> </div> </div> </div> </div> </div> <header> <div class="hero"> <div class="hero-inner clearfix"> <div class="sitebanner"> <div class="ad-block ad-leader"></div> </div> <div class="siteheader"> <a href="/"> <div class="sitelogo"> <img id="logo" src="https://media.apnarm.net.au/site/logo/byronshirenews-28hiwzd08i3nombs2q2_t210.png" alt="Byron Shire News" /> <img class="icon-premium only-subscribed-user" src="https://media.apnarm.net.au/static/250.9/rnn/base/img/news_plus.svg" alt="Subscriber Icon"> </div> </a> </div> </div> </div> <nav class="sitenav hide-nav"> <div class="desktopNav"> <div class="navWrapper"> <a class="nav-home" href="/"><span class="tangram-icon icon-home"></span></a> <ul class="nav nav-pills topNav"> <li style="color: #0570E7;"> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li style="color: #0570E7;"> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li style="color: #f63834;"> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li style="color: #8ac036;"> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li style="color: #ef2e96;"> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li style="color: #3e9acd;"> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li style="color: #367587;"> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li style="color: #ca0a00;"> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li style="color: #93CC4E;"> <a href="/tributes/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li style="color: #48B4C9;"> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <div class="nav-controls hide"> <a class="nav-controls-left disabled" href="#"><span class="tangram-icon icon-arrow-left-thick"></span></a> <a class="nav-controls-right" href="#"><span class="tangram-icon icon-arrow-right-thick"></span></a> </div> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> </header> </div> <div class="nav-overlay"></div> <div class="primaryNav"> <div class="close-nav"> <span class="icon-cross"></span> </div> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}' style="border-bottom-color: #0570E7;">
        Sport<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}' style="border-bottom-color: #0570E7;">
        Local Sport
    </a> </li> <li> <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}' style="border-bottom-color: #0570E7;">
        National Sport
    </a> </li> <li> <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}' style="border-bottom-color: #0570E7;">
        Horse Racing
    </a> </li> <li> <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}' style="border-bottom-color: #0570E7;">
        NRL
    </a> </li> <li> <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}' style="border-bottom-color: #0570E7;">
        AFL
    </a> </li> <li> <a href="/sport/rugby-union/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Rugby Union"}' style="border-bottom-color: #0570E7;">
        Rugby Union
    </a> </li> <li> <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}' style="border-bottom-color: #0570E7;">
        Cricket
    </a> </li> <li> <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}' style="border-bottom-color: #0570E7;">
        Soccer
    </a> </li> <li> <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}' style="border-bottom-color: #0570E7;">
        Netball
    </a> </li> <li> <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}' style="border-bottom-color: #0570E7;">
        Golf
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}' style="border-bottom-color: #ef2e96;">
        Lifestyle<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}' style="border-bottom-color: #0570E7;">
        Entertainment
    </a> </li> <li> <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}' style="border-bottom-color: #0570E7;">
        Health
    </a> </li> <li> <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}' style="border-bottom-color: #0570E7;">
        Smarter Shopping
    </a> </li> <li> <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}' style="border-bottom-color: #0570E7;">
        Parenting
    </a> </li> <li> <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}' style="border-bottom-color: #0570E7;">
        Home &amp; Style
    </a> </li> <li> <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}' style="border-bottom-color: #0570E7;">
        Easy Eating
    </a> </li> <li> <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}' style="border-bottom-color: #0570E7;">
        Gardening
    </a> </li> <li> <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}' style="border-bottom-color: #0570E7;">
        Travel
    </a> </li> <li> <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}' style="border-bottom-color: #0570E7;">
        Fashion
    </a> </li> <li> <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}' style="border-bottom-color: #0570E7;">
        Dating
    </a> </li> <li> <a href="/photos/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}' style="border-bottom-color: #0570E7;">
        Buy Photos
    </a> </li> <li> <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Video"}' style="border-bottom-color: #0570E7;">
        Video
    </a> </li> <li> <a href="/horoscopes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horoscopes"}' style="border-bottom-color: #0570E7;">
        Horoscopes
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find your local"}' style="border-bottom-color: #0570E7;">
        Find your local<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}' style="border-bottom-color: #0570E7;">
        Search by keyword
    </a> </li> <li> <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}' style="border-bottom-color: #0570E7;">
        Search by location
    </a> </li> <li> <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}' style="border-bottom-color: #0570E7;">
        Search by category
    </a> </li> <li> <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add Your Business"}' style="border-bottom-color: #0570E7;">
        Add Your Business
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s On"}' style="border-bottom-color: #0570E7;">
        What&#39;s On<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}' style="border-bottom-color: #0570E7;">
        Events
    </a> </li> <li> <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Place an Event"}' style="border-bottom-color: #0570E7;">
        Place an Event
    </a> </li> <li> <a href="http://www.byronnews.com.au/whats-on/byron-bay/festivals-concerts-musicals-gigs/?maxdist=20"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gigs"}' style="border-bottom-color: #0570E7;">
        Gigs
    </a> </li> <li> <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}' style="border-bottom-color: #0570E7;">
        Competitions
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}' style="border-bottom-color: #3e9acd;">
        Jobs<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/employment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}' style="border-bottom-color: #0570E7;">
        Jobs News
    </a> </li> <li> <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find a Job"}' style="border-bottom-color: #0570E7;">
        Find a Job
    </a> </li> <li> <a href="/jobs/special-reports/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Reports"}' style="border-bottom-color: #0570E7;">
        Special Reports
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}' style="border-bottom-color: #367587;">
        Motoring<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}' style="border-bottom-color: #0570E7;">
        Motoring News
    </a> </li> <li> <a href="http://www.bigrigs.com.au/classifieds/all-locations/motoring/commercial-vehiclestrucks/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Big Rigs"}' style="border-bottom-color: #0570E7;">
        Big Rigs
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}' style="border-bottom-color: #ca0a00;">
        Real Estate<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}' style="border-bottom-color: #0570E7;">
        Real Estate News
    </a> </li> <li> <a href="/classifieds/real-estate/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Buy"}' style="border-bottom-color: #0570E7;">
        Search Buy
    </a> </li> <li> <a href="/classifieds/real-estate/rent/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Rent"}' style="border-bottom-color: #0570E7;">
        Search Rent
    </a> </li> <li> <a href="http://home-loan.byronnews.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home Loans"}' style="border-bottom-color: #0570E7;">
        Home Loans
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}' style="border-bottom-color: #3e9acd;">
        Classifieds<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}' style="border-bottom-color: #0570E7;">
        Real Estate
    </a> </li> <li> <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}' style="border-bottom-color: #0570E7;">
        Jobs
    </a> </li> <li> <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}' style="border-bottom-color: #0570E7;">
        Motoring
    </a> </li> <li> <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}' style="border-bottom-color: #0570E7;">
        Buy &amp; Sell
    </a> </li> <li> <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}' style="border-bottom-color: #0570E7;">
        Notices
    </a> </li> <li> <a href="/classifieds/byron-bay/tributes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tributes"}' style="border-bottom-color: #0570E7;">
        Tributes
    </a> </li> <li> <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}' style="border-bottom-color: #0570E7;">
        Trades &amp; Services
    </a> </li> <li> <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}' style="border-bottom-color: #0570E7;">
        Personals
    </a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "All Classifieds"}' style="border-bottom-color: #0570E7;">
        All Classifieds
    </a> </li> </ul> </div> </li> <li> <a href="/tributes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Obituaries"}' style="border-bottom-color: #0570E7;">
        Obituaries
    </a> </li> <li> <a href="/digital-edition/stud-cattle-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Stud Cattle Directory"}' style="border-bottom-color: #0570E7;">
        Stud Cattle Directory
    </a> </li> <li class="hasChildren"> <a href="/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}' style="border-bottom-color: #0570E7;"> <span class="home-link"></span>News<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local"}' style="border-bottom-color: #0570E7;">
        Local
    </a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}' style="border-bottom-color: #0570E7;">
        Just In
    </a> </li> <li> <a href="/news/nsw"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "New South Wales"}' style="border-bottom-color: #0570E7;">
        New South Wales
    </a> </li> <li> <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}' style="border-bottom-color: #0570E7;">
        National
    </a> </li> <li> <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}' style="border-bottom-color: #0570E7;">
        World
    </a> </li> <li> <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Offbeat"}' style="border-bottom-color: #0570E7;">
        Offbeat
    </a> </li> <li> <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Videos"}' style="border-bottom-color: #0570E7;">
        Videos
    </a> </li> <li> <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}' style="border-bottom-color: #0570E7;">
        Photos
    </a> </li> </ul> </div> </li> </ul> </div> <div class="wrapper"> <div id="hd"></div> <div id="newsflash" class="margin-top-20"></div> <div class="container"> <div class="row subscriber-row"> <div class="span12"> <div class="genericBillboard"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4269/", "content_type": "fragment", "label": "generic_billboard_ad"}'> <div class="ad-block ad-billboard"></div> </div> </div> </div> <div class="row margin-top-20"> <div class="span12"> <header> </header> </div> <div class="row subscriber-only" style="display: none"> <div class="span12"> <div class="tg-tlc-storyheader_titlewrapper no-lead-image"> <div class="sectiontag" style="color: #0570E7;">Politics</div> <h1 class="page-title">
    Premier called a brat over text
</h1> </div> </div> </div> <div class="span8 document-wrap"> <section class="no-margin-top"> <article class="newsEntry min" data-tags="coronavirus,politics"  data-source="" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/4134280/", "content_type": "newsentry", "label": "Premier called a brat over text"}' data-content-context='{"contentTypeId": 28, "objectId": 4134280}'> <div class="articleMarketingAd"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4270/", "content_type": "fragment", "label": "article_marketing_banner_ad"}'> <div class="ad-block ad-custom" data-ad-size="644x90"></div> </div> <!-- cxenseparse_start --> <div class="tg-tlc-storyheader"> <div class="tg-tlc-storyheader_primaryasset"> <div class="tg-nrm-article-lead-image"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/5978878/", "content_type": "image", "label": "No keywords!"}' class="articleImage  landscape large"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/11/06/v3imagesbind4bbd7addf0646a678b4524238897d75-5mox9kzyl9xka51abv2_ct1880x930.jpg"  alt="Premier Annastacia Palaszczuk has been accused by a radio host of acting like a brat over the NSW border, after sending a “childish” text message to her southern counterpart." title="Premier Annastacia Palaszczuk has been accused by a radio host of acting like a brat over the NSW border, after sending a “childish” text message to her southern counterpart." data-largeimg="https://media.apnarm.net.au/media/images/2020/11/06/v3imagesbind4bbd7addf0646a678b4524238897d75-5mox9kzyl9xka51abv2_ct1880x930.jpg" /> <figcaption> <div class="caption-details"> <span>Premier Annastacia Palaszczuk has been accused by a radio host of acting like a brat over the NSW border, after sending a “childish” text message to her southern counterpart.</span> </div> </figcaption> </figure> </div> </div> </div> <div class="tg-tlc-storyheader_titlewrapper "> <div class="sectiontag" style="color: #0570E7;">Politics</div> <h1 class="page-title">
    Premier called a brat over text
</h1> </div> </div> <aside class="ugcContainer headerShare"> </aside> <div class="by-line-wrap"> <span class="byline minimalArticle"> <div class="story-meta"> <div> <div class="small-profile-container"> </div> <div class="auth-details">
                                
                                   by Ally Foster
                                
                            </div> <div class="follow-outter-wrapper"> </div> </div> <div class="publish-date">
                            6th Nov 2020 6:03 PM

                            
                            <br> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Subscriber only
                        </div> </div> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/grow-up-premier-called-a-brat-over-text/4134280/", "options": {"url": "/record/liked/28/4134280/150b668dd2a92f4a658aa4b1b5fec1fb6796af22131299be9c70bd7b517e09af/"}}'></div> <div data-activity-action='{"key": "shared:/news/grow-up-premier-called-a-brat-over-text/4134280/", "options": {"url": "/record/shared/28/4134280/534dee4897998141f38dfaf688a87ef2f3b4cf2af02623ea4dc32a12df623afb/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=136183183072001&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> </div> </span> </div> <div class="story-body tg-nrm-story-body"> <p>
	Premier Annastacia Palaszczuk has been accused of acting like a brat over the border issues, after sending a "childish" text message to her NSW counterpart Gladys Berejiklian.
</p> <p>
	Earlier this week, Ms Berejiklian said she sent a message to Premier Annastacia Palaszczuk on Sunday to congratulate her on her election win and to suggest they speak about the border.
</p> <p>
	Currently, the Queensland border is open to all of NSW except those in Sydney.
</p> <p>
	However, Ms Palaszczuk denied the border was mentioned in the text, and a NSW Government spokesman saying Ms Palaszczuk waited three days before responding with a short gloat about Queensland winning Wednesday's State of Origin game.
</p> <p>
	"Premier Palaszczuk replied following the outcome of last night's Origin game with the word 'Queenslander'," the spokesman said.
</p> <p>
	Radio 2GB host Ben Fordham lashed out at Ms Palaszczuk after news of her "rude" response surfaced, telling her to "grow up".
</p> <p>
	"While people in Sydney can't see their families in Brisbane that's the best that Annastacia could come up with - a smart-ass response about a football game. She's a child and she's looking like a brat," he said.
</p> <p>
	"Annastacia Palaszczuk might think it's funny, but try telling that to all the families who are cut off from their loved ones.
</p> <div class="recurring-inline-align"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/162564/", "content_type": "recurringinline", "label": "348e124b1a15c5fcf16bc3ddd19e9d8d"}'> <iframe src="https://omny.fm/shows/courier-mail/ben-fordham-to-qld-premier-grow-up/embed" width="100%" height="180" frameborder="0" title="Ben Fordham to Qld Premier: Grow up!"></iframe> </div> <p>
	"Get off your high horse and start levelling with people … and please show us just a little respect!"
</p> <p>
	Fordham today spoke with the NSW Premier, who revealed a bit more information about the response from Ms Palaszczuk.
</p> <p>
	"It said 'Queenslander, great game,' or something," Ms Berejiklian said.
</p> <p>
	"On Sunday night what I said to her was 'I look forward to working with you to open the border."
</p> <p>
	"That's pretty clear isn't it? Would you get what I meant if I said that to you?"
</p> <p>
	Ms Berejiklian said she wasn't going to comment any more on the message, saying she just wanted the border issues to be sorted out.
</p> <p>
	"This isn't about me and her now. It's about people who can't see families, businesses who are shutting down and it's really serious. I am over the personal stuff to be honest. I just want it fixed," she said.
</p> <p>
	"Imagine not seeing your loved ones. Imagine not being able to operate your business. Imagine your business shutting down because of this decision. We've all been through enough in 2020."
</p> <p>
	Originally published as <a href="https://www.couriermail.com.au/news/queensland/queensland-government/coronavirus-qld-premier-cops-heat-over-childish-text/news-story/f11f45d0d558dd25b6a5f739bbf55237">'Grow up': Premier called a brat over text</a> </p> </div> <!-- cxenseparse_end --> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span8 pull-right no-margin-left"> <div class="pull-right"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/grow-up-premier-called-a-brat-over-text/4134280/", "options": {"url": "/record/liked/28/4134280/150b668dd2a92f4a658aa4b1b5fec1fb6796af22131299be9c70bd7b517e09af/"}}'></div> <div data-activity-action='{"key": "shared:/news/grow-up-premier-called-a-brat-over-text/4134280/", "options": {"url": "/record/shared/28/4134280/534dee4897998141f38dfaf688a87ef2f3b4cf2af02623ea4dc32a12df623afb/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=136183183072001&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> </div> </div> <div class="no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">coronavirus</span> <div class="profile-buttons"> <a href="/topic/coronavirus/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVQ54JzWEEox0z-hRg4LEkyM1_7bvA9rKPsbWfx_5AtLWdTzizaoxHiKN4hjbggzMANvfO6rInphEXg8xolzq9tIwwl4jzJMXL5Aa2BizHuhI4uz3iS0W9hWPS1iqSPtGy6FSdAAAjyRX-NBGqxvIU2ZK1eVFNTbd8jXtA7l6p8rMtU6JiMQ5tjC782BDRgkuR8etug8bGWPP5jkLexqW6rIAkv1t-bf0YY1Cw6jBcuF-"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">politics</span> <div class="profile-buttons"> <a href="/topic/politics/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVTW7kQV8dCGjo4skc1A6JTCyaMrXw3OG7dFaxhO9vdaTkxcAQKWsDINqvNv2jAw3LxoiBJ034eME5tm8Ov7zmlhuTFMbRGmveJMRTHR4FN2fS3siuhw3Q0UCxdzurAM1yYLVwrd03s6U4LSBbGFpIS_TaX1IRE8qt8Xk6uOPlivRx7Euxi-OKOlEtg-KSDEbzQ=="
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <div class="tags"> <a class="following-pill following-tag" href="/topic/coronavirus/"><i class='icomoon-icon icon-tag'></i> coronavirus</a> <a class="following-pill following-tag" href="/topic/politics/"><i class='icomoon-icon icon-tag'></i> politics</a> </div> </div> </div> <div class="clearfix span8 pull-right no-margin-left sourceWrap"> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2929/", "content_type": "fragment", "label": "default_after_story"}'> <script type="text/javascript"><!--
google_ad_client = "ca-pub-1224512341046174";
/* Google-Adsense-Contextual */
google_ad_slot = "8677810589";
google_override_format = true;
google_ad_width = 620;
google_ad_height = 115;
//--> </script> <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script> <hr style="border-top: 1px solid #eee;"> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/4134280/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }

</style> <div class="row subscriber-only" style="display: none"> <div class="span8"> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4402/", "content_type": "fragment", "label": "subscriber_below_comments"}'> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/5418/", "content_type": "pane", "label": "Subscriber After Article Desktop"}'  class="pane-subscriber-after-article-desktop " > <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15204/", "content_type": "container", "label": "Sub After Article Header Desktop Top Stories: Subscriber After Article Header Desktop- Subscriber Exclusive\r\nNon Premium Sites - Communities"}' data-tab-name="Sub After Article Header Desktop Top Stories" class="rnn_ri_container_subscriber-after-article-header-desktop"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/57175/", "content_type": "recurringinline", "label": "Sub After Article Header Desktop Top Stories"}'> <div class="row";> <div class="span8 col-xs-12 header-more-items" style="margin-bottom: 5px"> <h2><a href="/news/">Top Stories<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15206/", "content_type": "container", "label": "Sub After Article Desktop Top Stories: Subscriber After Article Header Desktop- Subscriber Exclusive\r\nNon Premium Sites - Communities"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4134202/", "content_type": "newsentry", "label": "7 open homes you won\u2019t want to miss this weekend"}'> <a href="/news/7-open-homes-you-wont-want-to-miss-this-weekend/4134202/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/11/06/v3imagesbinbeeb079a27e25576608a00a110e0d085-7ij511vsr84b95m9bv2_ct677x380.jpg" width="677" height="380" alt="7 open homes you won’t want to miss this weekend" title="7 open homes you won’t want to miss this weekend" /> </a> <div class="item-details"> <a href="/news/7-open-homes-you-wont-want-to-miss-this-weekend/4134202/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
7 open homes you won’t want to miss this weekend</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        If you find a place you like, you’ll need to snap it up quickly ‒ properties are in high demand on the Northern Rivers.
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15206/", "content_type": "container", "label": "Sub After Article Desktop Top Stories: Subscriber After Article Header Desktop- Subscriber Exclusive\r\nNon Premium Sites - Communities"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4134120/", "content_type": "newsentry", "label": "Border delays double as new risk to motorists uncovered"}'> <a href="/news/border-delays-double-as-new-risk-to-motorists-unco/4134120/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/11/06/v3imagesbine4653af6fcd1256c0d7fc2a72cd5584f-90tsj7nvilt3w129bv2_ct677x380.jpg" width="677" height="380" alt="Border delays double as new risk to motorists uncovered" title="Border delays double as new risk to motorists uncovered" /> </a> <div class="item-details"> <a href="/news/border-delays-double-as-new-risk-to-motorists-unco/4134120/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Border delays double as new risk to motorists uncovered</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        Delays at Queensland’s border with NSW have doubled under a change to the processing system, as motorists are warned they may be breaking the law.
                    
                </p> <ul class="byline-bottom"><li class="byline-comments"><div class="commentBar"><a class="pull-right track" href="/news/border-delays-double-as-new-risk-to-motorists-unco/4134120/#comments" data-track='{"action": "click comment"}' ><span class="commentNum"><span class="tangram-icon icon-comment-outline"></span> 1
                        </span><span class="profileCrop"><img src="https://media.apnarm.net.au/account/avatars/male_generic_ct20x20.png" width="20" height="20" alt="mythoughtshere" title="mythoughtshere" /></span></a></div></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15195/", "content_type": "container", "label": "Inline for Padding: Fix to add 3px padding for Subscriber After Article Stories Desktop - Subscriber Exclusive Stories"}' data-tab-name="Inline for Padding" class="rnn_ri_container_inline-padding3px"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/54017/", "content_type": "recurringinline", "label": "Inline for Padding"}'> <div class="row";> <div style="padding-bottom: 3px";> <ul></ul> </div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15206/", "content_type": "container", "label": "Sub After Article Desktop Top Stories: Subscriber After Article Header Desktop- Subscriber Exclusive\r\nNon Premium Sites - Communities"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4134096/", "content_type": "newsentry", "label": "Big changes as work continues on Pacific Highway upgrade"}'> <a href="/news/big-changes-work-continues-pacific-highway-upgrade/4134096/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/07/02/v3imagesbin61156f6af95ed2613c39cab9e9d33d73-6n0jrnp5fyhu0o7ulu2_ct677x380.jpg" width="677" height="380" alt="Big changes as work continues on Pacific Highway upgrade" title="Big changes as work continues on Pacific Highway upgrade" /> </a> <div class="item-details"> <a href="/news/big-changes-work-continues-pacific-highway-upgrade/4134096/" class="track"  > <h3>


Big changes as work continues on Pacific Highway upgrade</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        Traffic will move onto 12km of dual carriageway between Pimlico and Devils Pulpit.
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/15206/", "content_type": "container", "label": "Sub After Article Desktop Top Stories: Subscriber After Article Header Desktop- Subscriber Exclusive\r\nNon Premium Sites - Communities"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4133966/", "content_type": "newsentry", "label": "Fisherman \u2018wouldn\u2019t have made it\u2019 without lifejacket"}'> <a href="/news/fisherman-wouldnt-have-made-it-without-lifejacket/4133966/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/11/06/v3imagesbin60af826820a18bf8ecb73e28c058b5ce-3rpaw5f5b8jped18bv2_ct677x380.jpg" width="677" height="380" alt="Fisherman ‘wouldn’t have made it’ without lifejacket" title="Fisherman ‘wouldn’t have made it’ without lifejacket" /> </a> <div class="item-details"> <a href="/news/fisherman-wouldnt-have-made-it-without-lifejacket/4133966/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Fisherman ‘wouldn’t have made it’ without lifejacket</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        A BOATIE had a very close call when his vessel capsized on a North Coast river this week.
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </article> </section> </div> <div class="span4 sidebar-wrapper"> <div class="sidebar-item sidebar-1 subscriber-sidebar"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/5394/", "content_type": "pane", "label": "Subscriber Article Sidebar"}'  class="pane-subscriber_sidebar_2_1 " > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15156/", "content_type": "container", "label": "MREC #1 Subscriber Article: MREC #1 for Subscriber Article - Desktop"}' data-tab-name="MREC #1 Subscriber Article" class="rnn_ri_container_mrec-1"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/48850/", "content_type": "recurringinline", "label": "MREC #1 Desktop Subscriber Article"}'> <div class="ad-block ad-halfpage" data-ad-pos="1"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13656/", "content_type": "container", "label": "Just In Header: Just In Header"}' data-tab-name="Just In Header" class="rnn_ri_container_just-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35367/", "content_type": "recurringinline", "label": "Just In Header"}'> <div class="row";> <div class="span4 header-more-items" style="padding-bottom: 5px";> <h2><a href="/just-in/">Just In<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/15192/", "content_type": "container", "label": "Just In Stories: Just In Stories container for Subscriber Only Article Sidebar"}' data-tab-name="Just In" class="headline-list"> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4134292/", "content_type": "newsentry", "label": "Cafe\u2019s doggy do\u2019s and don\u2019ts after customer backlash"}'> <a href="/news/cafes-doggy-dos-and-donts-after-customer-backlash/4134292/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/11/06/v3imagesbin4438e00b2e03d168289a1809920adb83-0db6lwr960jp6q3abv2_ct90x70.jpg" width="90" height="70" alt="Cafe’s doggy do’s and don’ts after customer backlash" title="Cafe’s doggy do’s and don’ts after customer backlash" /> </a> <div class="item-details"> <a href="/news/cafes-doggy-dos-and-donts-after-customer-backlash/4134292/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Cafe’s doggy do’s and don’ts after customer backlash</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-11-06T19:27:11">6th Nov 2020 7:27 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4134216/", "content_type": "newsentry", "label": "Maroons team: Holmes eager to silence critics"}'> <a href="/news/maroons-team-holmes-eager-to-silence-critics/4134216/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/11/06/v3imagesbin863236511c3bb5d173fa08c00ba6bac8-p97y2audh3yqpis9bv2_ct90x70.jpg" width="90" height="70" alt="Maroons team: Holmes eager to silence critics" title="Maroons team: Holmes eager to silence critics" /> </a> <div class="item-details"> <a href="/news/maroons-team-holmes-eager-to-silence-critics/4134216/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Maroons team: Holmes eager to silence critics</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-11-06T19:24:04">6th Nov 2020 7:24 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4134336/", "content_type": "newsentry", "label": "Bennett leads tributes to restaurateur"}'> <a href="/news/he-taught-me-a-great-life-lesson-bennett-leads-tri/4134336/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/11/06/v3imagesbin3d8fb12f4a4c4f6159c8244179dce49c-g5b56098p8qsskw7bv2_ct90x70.jpg" width="90" height="70" alt="Bennett leads tributes to restaurateur" title="Bennett leads tributes to restaurateur" /> </a> <div class="item-details"> <a href="/news/he-taught-me-a-great-life-lesson-bennett-leads-tri/4134336/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Bennett leads tributes to restaurateur</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-11-06T19:23:15">6th Nov 2020 7:23 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4134334/", "content_type": "newsentry", "label": "Leaked text at centre of premiers\u2019 feud"}'> <a href="/news/leaked-text-at-centre-of-premiers-feu/4134334/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/11/06/v3imagesbin34cc4a5ee1ecc8c1f6c2851dbd24b267-0ehuz3wyzccxuql9bv2_ct90x70.jpg" width="90" height="70" alt="Leaked text at centre of premiers’ feud" title="Leaked text at centre of premiers’ feud" /> </a> <div class="item-details"> <a href="/news/leaked-text-at-centre-of-premiers-feu/4134334/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Leaked text at centre of premiers’ feud</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-11-06T19:21:41">6th Nov 2020 7:21 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4134214/", "content_type": "newsentry", "label": "\u2018Grubby\u2019 scammers surface after shark attack"}'> <a href="/news/grubby-scammers-surface-after-shark-attack/4134214/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/11/06/v3imagesbinf6a87535a0d379135f59686f587aca06-llcgjz2kyz2j4yn9bv2_ct90x70.jpg" width="90" height="70" alt="‘Grubby’ scammers surface after shark attack" title="‘Grubby’ scammers surface after shark attack" /> </a> <div class="item-details"> <a href="/news/grubby-scammers-surface-after-shark-attack/4134214/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
‘Grubby’ scammers surface after shark attack</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-11-06T19:19:10">6th Nov 2020 7:19 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4134306/", "content_type": "newsentry", "label": "Wild scenes as wild horse protest gets violent"}'> <a href="/news/wild-scenes-council-staff-punched-threatened-to-be/4134306/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/11/06/v3imagesbin784d697006fc293013067f3ee8617d20-upi2hmpknhex3m6abv2_ct90x70.jpg" width="90" height="70" alt="Wild scenes as wild horse protest gets violent" title="Wild scenes as wild horse protest gets violent" /> </a> <div class="item-details"> <a href="/news/wild-scenes-council-staff-punched-threatened-to-be/4134306/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Wild scenes as wild horse protest gets violent</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-11-06T19:17:48">6th Nov 2020 7:17 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> <div class="sidebar-item sidebar-1 "> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4523/", "content_type": "pane", "label": "Default Article Sidebar AU"}'  class="pane-sidebar_2_1 " > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13654/", "content_type": "container", "label": "Marketing Tile Sidebar: Marketing Tile Sidebar - Only to be used for Subscription Marketing\r\nNeed to change to Recurring Inline for Ad"}' data-tab-name="Marketing Tile Sidebar" class="rnn_ri_container_marketing-tile-sidebar"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35698/", "content_type": "recurringinline", "label": "Marketing Ad Tile"}'> <div class="ad-block ad-custom" data-ad-size="312x90"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13604/", "content_type": "container", "label": "MREC #1"}' data-tab-name="MREC #1" class="rnn_ri_container_mrec-1"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2144/", "content_type": "recurringinline", "label": "MREC #1"}'> <div class="ad-block ad-halfpage" data-ad-pos="1"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13656/", "content_type": "container", "label": "Just In Header: Just In Header"}' data-tab-name="Just In Header" class="rnn_ri_container_just-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35367/", "content_type": "recurringinline", "label": "Just In Header"}'> <div class="row";> <div class="span4 header-more-items" style="padding-bottom: 5px";> <h2><a href="/just-in/">Just In<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13655/", "content_type": "container", "label": "Just In Stories"}' data-tab-name="Just In" class="headline-list"> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4134134/", "content_type": "newsentry", "label": "Dramatic scenes as man tasered outside police station"}'> <a href="/news/dramatic-scenes-as-man-tasered-outside-cairns-poli/4134134/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/11/06/v3imagesbin98bfda3198a53065f0337e6c947e6e39-v28tnfg5ea7t4z69bv2_ct90x70.jpg" width="90" height="70" alt="Dramatic scenes as man tasered outside police station" title="Dramatic scenes as man tasered outside police station" /> </a> <div class="item-details"> <a href="/news/dramatic-scenes-as-man-tasered-outside-cairns-poli/4134134/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Dramatic scenes as man tasered outside police station</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-11-06T19:15:08">6th Nov 2020 7:15 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4134284/", "content_type": "newsentry", "label": "Eye-watering cost of supercell hail storms revealed"}'> <a href="/news/eye-watering-cost-of-supercell-hail-storms-reveale/4134284/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/11/06/v3imagesbin3099c753f09215f5fbe29132b3a55763-m8qi8wc6rraz2ps7bv2_ct90x70.jpg" width="90" height="70" alt="Eye-watering cost of supercell hail storms revealed" title="Eye-watering cost of supercell hail storms revealed" /> </a> <div class="item-details"> <a href="/news/eye-watering-cost-of-supercell-hail-storms-reveale/4134284/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Eye-watering cost of supercell hail storms revealed</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-11-06T18:05:02">6th Nov 2020 6:05 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4134286/", "content_type": "newsentry", "label": "Torn apart: Fresh drama for high profile lawyer"}'> <a href="/news/torn-apart-fresh-drama-for-high-profile-coast-lawy/4134286/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/11/06/v3imagesbinc3bec6e51795c9696a9ccf2816b1c7b9-k91uaaddnbyjte2abv2_ct90x70.jpg" width="90" height="70" alt="Torn apart: Fresh drama for high profile lawyer" title="Torn apart: Fresh drama for high profile lawyer" /> </a> <div class="item-details"> <a href="/news/torn-apart-fresh-drama-for-high-profile-coast-lawy/4134286/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Torn apart: Fresh drama for high profile lawyer</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-11-06T18:02:42">6th Nov 2020 6:02 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4134285/", "content_type": "newsentry", "label": "Groper upskirted teen in library"}'> <a href="/news/southside-groper-upskirted-teen-in-library/4134285/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/11/06/v3imagesbin564a39a7e8b109a6c9a140e59ee4238d-gciwfcmit0mnob2abv2_ct90x70.jpg" width="90" height="70" alt="Groper upskirted teen in library" title="Groper upskirted teen in library" /> </a> <div class="item-details"> <a href="/news/southside-groper-upskirted-teen-in-library/4134285/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Groper upskirted teen in library</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2020-11-06T18:01:13">6th Nov 2020 6:01 PM</abbr></li><li class="byline-media"><i class="tangram-icon icon-media-play"></i></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13615/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="ad-block ad-mrec"></div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4139/", "content_type": "fragment", "label": "default_after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4652/", "content_type": "pane", "label": "Market Banner Large"}'  class="pane-market-banner-large " > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13901/", "content_type": "container", "label": "Market Banner Large"}' data-tab-name="Market Banner Large" class="rnn_ri_container_market-banner-large"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35703/", "content_type": "recurringinline", "label": "Market Banner Large"}'> <div class="ad-block ad-custom" data-ad-size="644x180"></div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/4524/", "content_type": "pane", "label": "Top Stories After Article"}'  class="pane-top-stories-article-pane " > <div class="row"> <div class="span12"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Upper Main"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13652/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35355/", "content_type": "recurringinline", "label": "Top Stories Header"}'> <div class="row";> <div class="span8 col-xs-12 header-more-items" style="margin-bottom: 5px"> <h2><a href="/news/">Top Stories<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/13603/", "content_type": "container", "label": "Top News HP"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4133825/", "content_type": "newsentry", "label": "Pub feeds for all: $100 voucher plan for NSW"}'> <a href="/news/pub-feeds-for-all-100-voucher-plan-for-nsw/4133825/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/11/06/v3imagesbin66e454a6efe8dc1b0e077e7ec3ac3524-e7ohnsehbbhq3qs6bv2_ct677x380.jpg" width="677" height="380" alt="Pub feeds for all: $100 voucher plan for NSW" title="Pub feeds for all: $100 voucher plan for NSW" /> </a> <div class="item-details"> <a href="/news/pub-feeds-for-all-100-voucher-plan-for-nsw/4133825/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Pub feeds for all: $100 voucher plan for NSW</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        In a move that is sure to please the masses, the state government is considering offering $100 vouchers to NSW residents to spend at their local pub or restaurant. 
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13605/", "content_type": "container", "label": "More Top News HP"}' data-tab-name="Headlines" class="headline-list"> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4133542/", "content_type": "newsentry", "label": "Secrets of great whites: What 3-year shark study revealed"}'> <a href="/news/shark-tales-what-time-is-a-great-white-likely-to-s/4133542/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/11/05/v3imagesbinb27b8631acd3a987de93ced594dc5fbd-9bgetotah8ov5uj2bv2_ct90x70.jpg" width="90" height="70" alt="Secrets of great whites: What 3-year shark study revealed" title="Secrets of great whites: What 3-year shark study revealed" /> </a> <div class="item-details"> <a href="/news/shark-tales-what-time-is-a-great-white-likely-to-s/4133542/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Secrets of great whites: What 3-year shark study revealed</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        The sharks like the water temperature to be between 18 and 24 
                    
                </p> </div> <div class="clearfix"></div> </div> </div> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4133266/", "content_type": "newsentry", "label": "Should we be sharing water with our northern neighbours?"}'> <a href="/news/should-we-be-sharing-water-with-our-northern-neigh/4133266/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/11/05/v3imagesbind80d78e8a514b9f3075f77ef3ab56080-e1yicjclaspyje11bv2_ct90x70.jpg" width="90" height="70" alt="Should we be sharing water with our northern neighbours?" title="Should we be sharing water with our northern neighbours?" /> </a> <div class="item-details"> <a href="/news/should-we-be-sharing-water-with-our-northern-neigh/4133266/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Should we be sharing water with our northern neighbours?</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        NSW Government weighs in on water strategy for the Far North Coast
                    
                </p> </div> <div class="clearfix"></div> </div> </div> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/4133399/", "content_type": "newsentry", "label": "Dad of nine accused of baseball bat murder applies for bail"}'> <a href="/news/man-accused-of-baseball-bat-murder-applies-for-bai/4133399/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2020/11/05/v3imagesbine73d359126b2b12190220c42ef625174-ped4l5r47f9li6s1bv2_ct90x70.jpg" width="90" height="70" alt="Dad of nine accused of baseball bat murder applies for bail" title="Dad of nine accused of baseball bat murder applies for bail" /> </a> <div class="item-details"> <a href="/news/man-accused-of-baseball-bat-murder-applies-for-bai/4133399/" class="track"  > <h3> <span class="svg-icon-premium"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Premium Content</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
Dad of nine accused of baseball bat murder applies for bail</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">Crime</span>

                    
                        Dennis Dalton was found with severe head injuries in 2013
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC #3"}' data-tab-name="MREC #3" class="rnn_ri_container_mrec-3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="ad-block ad-mrec"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="ad-block ad-roadblock-px"></div> <div class="ad-block ad-leader"></div> <div id="disclaimer"> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4235/", "content_type": "fragment", "label": "new_footer_1_0"}'> <img src="https://media.apnarm.net.au/static/250.9/rnn/base/img/newscorp-white-150px.svg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; Central Queensland News Publishing Company Pty Ltd 2020. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2278/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Byron Shire News</h5> <ul class="piped"> <li><a href="/news/" title="Byron Bay Local News" class="blue-link track" data-category="Footer">Byron Bay News</a></li> <li><a href="/news/national/" title="Australian News"  class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News"  class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Ballina Local Sport News"  class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News"  class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/dating/" title="Dating News"  class="blue-link track" data-category="Footer">Dating</a></li> <li><a href="/lifestyle/travel/" title="Travel News"  class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/business/" title="Business News"  class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/property/" title="Property News"  class="blue-link track" data-category="Footer">Property</a></li> <li><a href="http://home-loan.byronnews.com.au" title="Byron Bay Home Loans"  class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/weather/northern-rivers/byron-bay/" title="Byron Bay Local Weather Forecast" class="blue-link track" data-category="Footer">Byron Bay Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment"  class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events"  class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event"  class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Byron Bay Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Byron Bay"  class="blue-link track" data-category="Footer">Jobs in Byron Bay</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Byron Bay"  class="blue-link track" data-category="Footer">Cars for Sale in Byron Bay</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Byron Bay"  class="blue-link track" data-category="Footer">Property listings Byron Bay</a></li> <li><a href="/classifieds/"  class="blue-link track" data-category="Footer">Bargains for Sale in Byron Bay</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for the Lismore Region"  class="blue-link track" data-category="Footer">Obituaries in Lismore Region</a></li> <li><a href="/classifieds/adult-services/" title="Adult Services for the Lismore Region"  class="blue-link track" data-category="Footer">Adult Services in Lismore Region</a></li> <li><a href="/classifieds/notices/" title="Notices for the Lismore Region"  class="blue-link track" data-category="Footer">Notices in Lismore Region</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Byron Shire News</h5> <ul class="piped"> <li><a href="/aboutus/" title="About Byron Shire News" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Byron Shire News" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/more-ways-to-get-your-news/" title="More ways to get your news from Byron Shire News"  class="blue-link track" data-category="Footer">More ways to get Byron Shire News news</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Byron Shire News">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Byron Shire News">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions"  class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>News Media</h5> <ul class="piped"> <li><a href="https://preferences.news.com.au/preferences/" target="_blank" class="blue-link track" data-category="Footer">Relevant Ads Opt-Out</a></li> <li><a href="https://preferences.news.com.au/cookies/" target="_blank" class="blue-link track" data-category="Footer">Cookie Policy</a></li> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div class="loginModal modal apnform fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login</h3> </div> <div class="modal-body"></div> </div> <script type="text/javascript">
function cookieUserData() {
   var uDetails = Cookies.get("apn_user_data") || "";
   if (uDetails) {
     try { uDetails = JSON.parse(decodeURIComponent(atob(uDetails))) }
     catch (e) { uDetails = {} }
   }
   return uDetails
}

var accountId = Cookies.get("apn_account_id") || "";
var cookie = cookieUserData();

var gender = cookie.gender || "";
var birthYear = cookie.year_of_birth || "";
var postcode = cookie.postcode || "";
var staff = cookie.is_staff ? "staff" : "";
var subscriber = cookie.subscribed ? "subscriber": "";

utag_data = window.utag_data || {};

// General
utag_data.net_pn = utag_data.net_pn || pageData.title;
utag_data.net_platform = utag_data.net_platform || (pageData.site_mode == "desktop" ? "web" : "mobile");
utag_data.net_content_type = utag_data.net_content_type || ("" + ("0" > 0 ? "video+" : "") + ("yes" == "yes" ? "comments+" : "") + "story" || (pageData.pageType == "home" ? "homepage" : pageData.pageType));
utag_data.ad_pagetype = utag_data.net_content_type;
utag_data.pg_auto_refresh = window.location.pathname === "/" ? document.referrer == window.location ? "true" : "false" : "";
utag_data.error_404 = false || "";
utag_data.internal_search_term = "";




  // RNN Page Sections
  utag_data.net_sec1 = utag_data.net_sec1 || pageData.sector || null;
  utag_data.net_sec2 = utag_data.net_sec2 || pageData.subsector || null;
  utag_data.net_sec3 = utag_data.net_sec3 || "" || null;
  utag_data.net_sec4 = utag_data.net_sec4 || "" || null;
  utag_data.net_sec5 = utag_data.net_sec5 || "" || null;


// Brand
utag_data.net_site_udb = "nrm";

// Custom attributes
window.ads_extra = window.ads_extra || {};
window.ads_extra.region = pageData.region || null;

// User
utag_data.pc_memtype = cookie ? (staff || subscriber || "registered") : "anonymous";


// User
utag_data.net_site_uid = accountId;
utag_data.nrm_pcsid = (accountId + gender + birthYear + postcode) === "" ? "" : accountId + "|" + gender + "|" + birthYear + "|" + postcode;


utag_data.net_site = "Byron Shire News " + (pageData.site_mode == "desktop" ? "Web" : "Msite");

utag_data.brand = "Byron Shire News";
utag_data.site_short = pageData.site || "";

// Content Type
if("4134280") {
    utag_data.net_article_id = "4134280";
    utag_data.net_article_headline = "premier called a brat over text";
    utag_data.net_article_byline = "allyfoster";
    utag_data.net_article_source = "";
    utag_data.net_article_date = "2020-11-06 18:03:59";
    utag_data.net_article_updated_time = "2020-11-06 18:03:59";
    utag_data.net_article_content_local = "no";
}
</script> <script type="text/javascript" src="//tags.tiqcdn.com/utag/newsltd/nrm/prod/utag.js"></script> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,ballinaadvocate.com.au,balonnebeacon.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,nrmdigital.com.au,qt.com.au,seniorsnews.com.au,southburnetttimes.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/250.9/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "bsn:" + (window.location.pathname === "/" ? "home" : "article:premiercalledabratovertext:4134280");
s.hier1 = "bsn:" + (window.location.pathname === "/" ? "home:default" : "news:politics");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "coronavirus|politics";
s.prop3 = "bsn";
s.prop4 = "friday";
s.prop5 = "19:00";
s.prop6 = "4134280";
s.prop7 = "allyfoster";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "";
s.prop11 = "6nov2020";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "politics";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "no";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";
s.prop66 = "";

/* Cookie User Data */
var uDetails = Cookies.get("apn_user_data") || "";
if (uDetails) {
  try { uDetails = JSON.parse(decodeURIComponent(atob(uDetails))) }
  catch (e) { uDetails = {} }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';
s.prop36 = pageData.site_mode || "";
s.prop37 = 'anonymous';

if (uDetails) {
  if (uDetails.is_staff === true) {
    s.prop37 = 'staff'
  } else if (uDetails.subscribed === true) {
    s.prop37 = 'subscribed'
  } else {
    s.prop37 = 'account'
  }
}
delete uDetails;

/* Conversion Variables */
s.campaign="";
s.state="";
s.zip="";
s.events="";
s.products="";
s.purchaseID="";
s.eVar1="";
s.eVar2="";
s.eVar3="";
s.eVar4="";
if (typeof(breach_origin) === "undefined"){
    s.eVar5 = "";
} else {
    s.eVar5= breach_origin || "";
}
s.eVar6="";
s.eVar7="";
s.eVar8="";

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="https://maps.google.com/maps/api/js?key=AIzaSyABwTMEApLRiWhVHPoRCY9IHcmOLRiakS8"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/250.9/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/250.9/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/250.9/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/250.9/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/250.9/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/250.9/bower_components/galleria/galleria.min.js"></script> <script src="https://media.apnarm.net.au/static/250.9/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/250.9/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/250.9/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/250.9/rnn/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/250.9/rnn/base/js/modules/rnn.common.min.js" type="text/javascript" charset="utf-8"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/250.9/rnn/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">


















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '7',
            name: 'Byron Shire News',
            domain: 'www.byronnews.com.au',
            shortdomain: 'byronnews',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '31',
                name: 'Byron Bay'
            },
            mediaURL: "https://media.apnarm.net.au/static/250.9/",
            tagsURL: "/tags/typeahead.json",
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: "/noticeboard/add/ajax/",
                noticeboardURL: "/noticeboard/",
                types: { "11": "Local Bargains","8": "General Hazard","44": "Club Updates","45": "Damaged Footpaths","46": "Magpie Zones","47": "Overgrown Paths/Park","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","48": "Pothole Alerts","49": "Power Outage","50": "Road Closures","51": "Roadwork Alerts","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update","6": "Damaged Roads" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userEventsURL: "/my-account/my-account-events/",
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: "/my-account/-register/",
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-13-245',
            isDebug: false,
            facebook: {
                appID: '136183183072001',
                loginURL: "/facebook/login/"
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: "/follow/status/",
                createURL: "/follow/create/",
                removeURL: "/follow/remove/",
                followSearchURL: "/follow/follow-search/",
                unfollowSearchURL: "/follow/unfollow-search/",
                viewTagsURL: "/follow/view-subscriptions/tag/",
                viewUsersURL: "/follow/view-subscriptions/user/",
                viewSearchesURL: "/follow/saved-searches/"
            },
            defaultLocation: {
                "latitude": -28.665100,
                "longitude": 153.596000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            notificationsUrl: "/coreapi/notifications/",
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'BSN',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: "/json/datetime/",
            timeZoneOffset: +11,
            restrictionsEnabled: false,
            restrictions: {},
            recaptchaKey: '6LeyiWcUAAAAAPYdCNUCOCSxSSJATs-y-kNbkvnP',
            googleMapKey: 'AIzaSyABwTMEApLRiWhVHPoRCY9IHcmOLRiakS8'
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    



// DFP Advertising



    </script> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(typeof(pageData.sector) !== 'undefined' && pageData.sector !== 'classifieds'){
        var _sf_async_config = window._sf_async_config || {};

        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "byronnews.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;
        _sf_async_config.path = "/news/grow-up-premier-called-a-brat-over-text/4134280/";
        if (pageData.site_mode === "mobile") {
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/grow-up-premier-called-a-brat-over-text/4134280/";
        }

        var _cbq = window._cbq = (window._cbq || []);

        rnn.modules.user.get(function (user) {
            // user_type is anon, lgdin or paid
            var userType = 'anon';
            if (user.authenticated) {
                userType = 'lgdin';

                if (user.subscribed === true) {
                    userType = 'paid';
                }
            }
            _cbq.push(['_acct', userType]);
        });

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <!-- Enter Modal --> <style>
 .dialog-overlay {z-index: 99999999998;position: fixed;top: 0;left: 0;width: 100%;height: 100%;background-color: rgba(0, 0, 0, 0.4);transition: all .4s ease-out;opacity: 0;padding: 0 12px;}.dialog-overlay[aria-hidden="true"] {pointer-events: none;opacity: 0;}.dialog-overlay #redesign-modal {position: relative;transition: all .6s ease-out;display: flex;max-width: 780px;background: #fff;border-radius: 20px;overflow: hidden;top: 50%;left: 50%;transform: translate(-50%, -50%);}.dialog-overlay #redesign-modal[aria-hidden="true"] {opacity: 0;pointer-events: none;}.dialog-overlay #redesign-modal .redesign-modal-hero {max-height: 500px;flex-basis: min-content;}.dialog-overlay #redesign-modal .redesign-modal-content {position: relative;padding: 24px;text-align: center;}.dialog-overlay #redesign-modal .redesign-modal-content p, .dialog-overlay #redesign-modal .redesign-modal-content h2, .dialog-overlay #redesign-modal .redesign-modal-content h3 {margin-bottom: 18px; line-height: 1.3em;}.dialog-overlay #redesign-modal .redesign-modal-content h3 {font-weight: normal;}.dialog-overlay #redesign-modal .redesign-modal-content a.button {font-weight: bold;}@media only screen and (min-width: 767px) {.dialog-overlay #redesign-modal .redesign-modal-content {text-align: center;padding: 28px;}.dialog-overlay #redesign-modal .redesign-modal-close {position: absolute;top: 0;right: 24px;font-family: "Muli Light", "Muli", Muli;font-size: 40px;line-height: 48px;color: #9F9F9F;}.dialog-overlay #redesign-modal .redesign-modal-logo {max-width: 200px;margin: 12px 0;}.dialog-overlay #redesign-modal .redesign-modal-hero {display: none;;}@media only screen and (min-width: 767px) {.dialog-overlay #redesign-modal .redesign-modal-hero {display: block;}}.dialog-overlay .sr-only {opacity: 0;position: absolute;clip: rect(1px 1px 1px 1px);clip: rect(1px, 1px, 1px, 1px);}}.dialog-overlay:not([aria-hidden="true"]), .dialog-overlay #redesign-modal:not([aria-hidden="true"]) {opacity: 1;pointer-events: all;}
</style> <div class="dialog-overlay" tabindex="-1" aria-hidden="true"> <div id="redesign-modal" role="dialog" aria-labelledby="dialog-title" aria-describedby="dialog-description" aria-hidden="true" onclick="event.stopPropagation()"> <div class="redesign-modal-content"> <p id="dialog-description" class="sr-only">New site dialog. Will only be shown once.</p> <h2>From Monday 29 June 2020, Byron Shire News will become entirely digital and as a result, the digital print edition will no longer be available.</h2> <h3>We are hopeful of being able to curate our standout stories of the day into a new digital edition very soon. Watch this space!</h3> <button type="button" aria-label="Close Navigation" class="btn button primary close-dialog">Continue</button> </div> </div> </div> <script>
 function Dialog(e, t) {
     this.dialogEl = e, this.overlayEl = t;
     var l = this.dialogEl.querySelectorAll('a[href], area[href], input:not([disabled]), select:not([disabled]), textarea:not([disabled]), button:not([disabled]), [tabindex="0"]');
     this.focusableEls = Array.prototype.slice.call(l), this.firstFocusableEl = this.focusableEls[0], this.lastFocusableEl = this.focusableEls[this.focusableEls.length - 1], this.close(), this.open()
 }
 Dialog.prototype.open = function() {
     var e = this;
     this.dialogEl.setAttribute("aria-hidden", !1), this.overlayEl.setAttribute("aria-hidden", !1), this.dialogEl.addEventListener("keydown", function(t) {
         e._handleKeyDown(t)
     }), this.overlayEl.addEventListener("click", function(t) {
         t.stopPropagation(), e.close()
     }), this.firstFocusableEl.focus()
 }, Dialog.prototype.close = function() {
     this.dialogEl.setAttribute("aria-hidden", !0), this.overlayEl.setAttribute("aria-hidden", !0)
 }, Dialog.prototype._handleKeyDown = function(e) {
     var t = this;
     switch (e.key) {
         case "Tab":
             if (1 === t.focusableEls.length) {
                 e.preventDefault();
                 break
             }
             e.shiftKey ? document.activeElement === t.firstFocusableEl && (e.preventDefault(), t.lastFocusableEl.focus()) : document.activeElement === t.lastFocusableEl && (e.preventDefault(), t.firstFocusableEl.focus());
             break;
         case "Escape":
             t.close()
     }
 }, Dialog.prototype.addEventListeners = function(e) {
     for (var t = this, l = document.querySelectorAll(e), o = 0; o < l.length; o++) l[o].addEventListener("click", function() {
         t.close()
     })
 };
  $(document).ready(function(){
    var digitalPaperLinks = document.querySelectorAll('a[href="/digital-paper/"]'), i;
    for (i = 0; i < digitalPaperLinks.length; ++i) {
      var digitalPaperLink = digitalPaperLinks[i];
      digitalPaperLink.addEventListener('click', function(e){
        e.preventDefault();
        new Dialog(document.getElementById("redesign-modal"), document.querySelector(".dialog-overlay")).addEventListeners(".close-dialog")
      })
    }
  });
</script> <!-- Exit Modal --> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});


$(document).ready(function() {
    if (window.location.hostname.split('.')[1] == 'thechronicle' && window.location.pathname.substring(1, 6) == 'topic') {
        $('.topic-header').css('margin-top', '25px');
    }
});
</script> <style>
.ul.block-bold {
    padding-left: 0;
    padding-bottom: 10px;
}

.col-xs-12 .listing {
   padding: 0 10px;
}
</style> <script async defer src='https://www.google.com/recaptcha/api.js'></script> <!-- SERVER:ip-172-30-13-245 ID:7--> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","queueTime":0,"licenseKey":"e6a9b88794","agent":"","transactionName":"YAZWNRRRDxYAVRIKCVlMchQIUxUMDlhJBQ9ZB1VPCFUWFk9ADwYRRE1aBBFDWxYVWRQaOVMGQAAPXA==","applicationID":"116224859","errorBeacon":"bam-cell.nr-data.net","applicationTime":719}</script> </body> </html>