<!DOCTYPE html> <!--[if lt IE 7]> <html  class="byronnews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="byronnews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="byronnews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="byronnews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="byronnews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <script type="text/javascript">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</script> <title>George Pell accused of cinema, pool abuse | Byron Shire News</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="DETAILS of allegations against Australia’s most senior Catholic have been aired in court today for the first time."> <meta name="author" content=""> <meta name="keywords" content="child-sex-abuse, close-encounters-of-the-third-kind, editors-picks, general-seniors-news, george-pell, sex-abuse"> <meta name="robots" content="noarchive"> <meta property="fb:app_id" content="136183183072001"> <meta property="og:site_name" content="Byron Shire News"> <meta property="og:title" content="George Pell accused of cinema, pool abuse" /> <meta property="og:description" content="DETAILS of allegations against Australia’s most senior Catholic have been aired in court today for the first time.

" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2018/03/19/imagev15af6c05ae1a3cbbf3d209ec5bdad6f15-awieg6dx9famw9tfyp2_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2018/03/19/imagev15af6c05ae1a3cbbf3d209ec5bdad6f15-awieg6dx9famw9tfyp2_ct300x300.jpg" /> <meta property="og:url" content="https://www.byronnews.com.au/news/george-pell-accused-of-cinema-pool-abuse/3365324/" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="@byron_news" /> <meta name="twitter:title" content="George Pell accused of cinema, pool abuse" /> <meta name="twitter:description" content="DETAILS of allegations against Australia’s most senior Catholic have been aired in court today for the first time.

" /> <meta name="twitter:image" content="https://media.apnarm.net.au/media/images/2018/03/19/imagev15af6c05ae1a3cbbf3d209ec5bdad6f15-awieg6dx9famw9tfyp2_ct300x300.jpg" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/188.6/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/188.6/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/188.6/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/188.6/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/188.6/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}

.newsEntry .articleImage figure {
    background-color: #fff;
}

.after-story {
    clear: both;
}

.sourceWrapper img {
    max-height: 45px;
}
</style> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.17.0/raven.min.js"></script> <script>
        if (window.Raven != undefined) {
            Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
                tags: {
                    site: 'production'
                },
                release: '188.6',
                whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
                ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
            }).install();
        }
    </script> <script src="https://media.apnarm.net.au/static/188.6/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/188.6/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "byron-bay";
        pageData.url = pageData.genBasicURL("/news/george-pell-accused-of-cinema-pool-abuse/3365324/");
        pageData.site = "bsn";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News, News > Crime"
        pageData.title = "George Pell accused of cinema, pool abuse";
        pageData.authors = "";
        pageData.sector = "news";
        pageData.subsector = "crime";
        pageData.source = ""
        pageData.tags = "child sex abuse, close encounters of the third kind, editors picks, general-seniors-news, george pell, sex abuse";
        pageData.pageType = "article";
        pageData.isPremium = ("False" === "True") ? true : false;
    </script> </head> <body class="newsEntryBody wonted"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5311";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3439/", "content_type": "fragment", "label": "ros_tags_header"}'> </div> <div class="hat"> <div class="hat-inner"> <div class="hat-left"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="navbar-toggle-text hamburger-toggle">Menu</span> </div> <div class="hat-right"> <form action="/search/" method="get" class="hat-search" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> <button type="submit"><span class="icon-search"></span></button> </form> <div class="hat-link featured only-non-authenticated-user"> <a href="/my-account/login/?next=/news/george-pell-accused-of-cinema-pool-abuse/3365324/">Login</a> </div> <div class="hat-link only-authenticated-user"> <div id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                        Hi <span data-user-property="first_name"></span> <div class="small-profile small-profile-25px"><img id="hatProfileImg" /></div> <b class="caret"></b> </a> <ul class="dropdown-menu"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/notifications-list/">
                                    My Notifications
                                    <span class="notify-new hide"><span class="notify-count"></span></span> </a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> <li> <a href="/my-account/logout/?next=/news/george-pell-accused-of-cinema-pool-abuse/3365324/">Logout</a> </li> </ul> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/site/logo/byronnews.png" alt="Byron Shire News" /> <img id="subscriberIcon" class="only-subscribed-user" src="https://media.apnarm.net.au/static/188.6/images/news_plus.svg" alt="Subscriber Icon" width="20"> </a> </div> </header> </div> <nav class="sitenav"> <div class="nav-overlay"></div> <div class="primaryNav"> <div class="close-nav"> <span class="icon-cross"></span> </div> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href="/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}'> <span class="home-link"></span>News
    </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local"}'>
        Local
    </a> </li> <li > <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}'>
        Just In
    </a> </li> <li > <a href="/news/nsw"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "New South Wales"}'>
        New South Wales
    </a> </li> <li > <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}'>
        National
    </a> </li> <li > <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}'>
        World
    </a> </li> <li > <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Offbeat"}'>
        Offbeat
    </a> </li> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}'>
        Sport
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
        Lifestyle
    </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}'>
        Easy Eating
    </a> </li> <li > <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}'>
        Home &amp; Style
    </a> </li> <li > <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}'>
        Gardening
    </a> </li> <li > <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}'>
        Travel
    </a> </li> <li > <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}'>
        Entertainment
    </a> </li> <li > <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}'>
        Fashion
    </a> </li> <li > <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}'>
        Smarter Shopping
    </a> </li> <li > <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}'>
        Health
    </a> </li> <li > <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}'>
        Parenting
    </a> </li> <li > <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}'>
        Dating
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}'>
        Community
    </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}'>
        Your Story
    </a> </li> <li > <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
        Lifestyle
    </a> </li> <li > <a href="/opinion/?page=1"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
        Opinion
    </a> </li> <li > <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}'>
        Photos
    </a> </li> <li > <a href="/photos/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}'>
        Buy Photos
    </a> </li> <li > <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Video"}'>
        Video
    </a> </li> <li > <a href="/council/byron/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Byron Council"}'>
        Byron Council
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find your local"}'>
        Find your local
    </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}'>
        Search by keyword
    </a> </li> <li > <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}'>
        Search by location
    </a> </li> <li > <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}'>
        Search by category
    </a> </li> <li > <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add Your Business"}'>
        Add Your Business
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s On"}'>
        What&#39;s On
    </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}'>
        Events
    </a> </li> <li > <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Place an Event"}'>
        Place an Event
    </a> </li> <li > <a href="http://www.byronnews.com.au/whats-on/byron-bay/festivals-concerts-musicals-gigs/?maxdist=20"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gigs"}'>
        Gigs
    </a> </li> <li > <a href="/entertainment/tv-movie-news"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "TV &amp; Movie News"}'>
        TV &amp; Movie News
    </a> </li> <li > <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}'>
        Competitions
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
        Jobs
    </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/employment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}'>
        Jobs News
    </a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find a Job"}'>
        Find a Job
    </a> </li> <li > <a href="/jobs/special-reports/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Reports"}'>
        Special Reports
    </a> </li> <li > <a href="/classifieds/placead/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post a job"}'>
        Post a job
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
        Motoring
    </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}'>
        Motoring News
    </a> </li> <li > <a href="http://www.bigrigs.com.au/classifieds/all-locations/motoring/commercial-vehiclestrucks/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Big Rigs"}'>
        Big Rigs
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
        Real Estate
    </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}'>
        Real Estate News
    </a> </li> <li > <a href="/classifieds/real-estate/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Buy"}'>
        Search Buy
    </a> </li> <li > <a href="/classifieds/real-estate/rent/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Rent"}'>
        Search Rent
    </a> </li> <li > <a href="http://home-loan.byronnews.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home Loans"}'>
        Home Loans
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}'>
        Classifieds
    </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
        Real Estate
    </a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
        Jobs
    </a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
        Motoring
    </a> </li> <li > <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}'>
        Buy &amp; Sell
    </a> </li> <li > <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}'>
        Notices
    </a> </li> <li > <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}'>
        Trades &amp; Services
    </a> </li> <li > <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}'>
        Personals
    </a> </li> <li > <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "All Classifieds"}'>
        All Classifieds
    </a> </li> </ul> </div> </li> <li > <a href="/digital-edition/stud-cattle-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Stud Cattle Directory"}'>
        Stud Cattle Directory
    </a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <ul class="nav nav-pills topNav"> <li> <a href="/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Home"}'> <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> </header> </div> <div class="span8"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">George Pell accused of cinema, pool abuse</h1> </header> <aside class="ugcContainer headerShare"> <div class="sideBar"> <div class="publish-date margin-top">
                
                20th Mar 2018 7:02 AM

                
            </div> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/george-pell-accused-of-cinema-pool-abuse/3365324/", "options": {"url": "/record/liked/28/3365324/37a8dbbbc0d7e578793e967689dd3dbe76314e629da9ee6635ed33daf875c4e2/"}}'></div> <div data-activity-action='{"key": "shared:/news/george-pell-accused-of-cinema-pool-abuse/3365324/", "options": {"url": "/record/shared/28/3365324/97112c54ad0690a960984c3944822db9f5832dee8dc028c1a8ea42c7c15af972/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=136183183072001&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> </div> </div> </aside> <section> <article class="newsEntry min" data-tags="child-sex-abuse,close-encounters-of-the-third-kind,editors-picks,general-seniors-news,george-pell,sex-abuse"  data-source="" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3365324/", "content_type": "newsentry", "label": "George Pell accused of cinema, pool abuse"}' data-record-hit="/record/hit/28/3365324/" data-content-context='{"contentTypeId": 28, "objectId": 3365324}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2888002/", "content_type": "image", "label": "GEORGE PELL COURT most senior George Pell Stefan Postles"}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/media/images/2018/03/19/imagev15af6c05ae1a3cbbf3d209ec5bdad6f15-awieg6dx9famw9tfyp2_t620.jpg"  alt="Cardinal George Pell leaves the Melbourne Magistrates Court. Picture: Stefan Postles/AAP New George Pell details come to light" title="Cardinal George Pell leaves the Melbourne Magistrates Court. Picture: Stefan Postles/AAP New George Pell details come to light"  /> <figcaption> <div class="caption-details"> <span>Cardinal George Pell leaves the Melbourne Magistrates Court. Picture: Stefan Postles/AAP New George Pell details come to light</span> </div> </figcaption> </figure> </div> </div> <div class="follow-outter-wrapper"> </div> <div class="story-body span8 margin-top-20"> <p>
	CARDINAL George Pell is accused of abusing a complainant while watching the film Close Encounters of the Third Kind at a country Victorian cinema.
</p> <p>
	Australia&#39;s highest-ranked Catholic is also accused of abusing another complainant at a swimming pool.
</p> <p>
	Pell, 76, returned to Melbourne Magistrates Court on Monday for week three of a committal hearing as he fights charges of multiple historical sex offences involving multiple complainants.
</p> <p>
	The court has not released details of the charges.
</p> <p>
	Defence barrister Robert Richter QC questioned cinema sales manager John Bourke whether he or his staff were alerted to someone being abused during a screening of <em>Close Encounters of the Third Kind</em>.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2888001/", "content_type": "image", "label": "GEORGE PELL COURT most senior George Pell Stefan Postles"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2018/03/19/imagev1fc9d5f5f6dd150acebe132f0b61a6a13-dblt6u8v7nzto9tfyp2_ct460x345.jpg"  alt="Cardinal George Pell attended a hearing at Melbourne Magistrates Court today. Picture: Stefan Postles/AAP" title="Cardinal George Pell attended a hearing at Melbourne Magistrates Court today. Picture: Stefan Postles/AAP" data-largeimg="https://media.apnarm.net.au/media/images/2018/03/19/imagev1fc9d5f5f6dd150acebe132f0b61a6a13-dblt6u8v7nzto9tfyp2_ct620x465.jpg" /> <figcaption> <div class="caption-details"> <span>Cardinal George Pell attended a hearing at Melbourne Magistrates Court today. Picture: Stefan Postles/AAP</span> </div> </figcaption> </figure> </div> <p>
	&quot;The situation is this: if someone is heard to scream out in the balcony, an usher would have heard?&quot; Mr Richter asked.
</p> <p>
	&quot;If someone was heard to scream or yell ... that would have been something that would be reported or investigated?&quot; Mr Bourke said it would have been investigated and also said he did not remember seeing Pell at the cinema.
</p> <p>
	Pell also faces an allegation he committed a sex offence at a swimming pool. But a man who was also at the pool told the court he did not see anything &quot;untoward&quot;.
</p> <p>
	&quot;There was nothing remotely inappropriate?&quot; defence barrister Ruth Shann asked. &quot;For me personally, no,&quot; the man said.
</p> <p>
	Solicitor Simon Acott said one of Pell&#39;s accusers contacted his legal practice in 2016 to make a complaint about clergy abuse.
</p> <p>
	It&#39;s alleged the complainant told Mr Acott &quot;lots of stuff came back to me when I saw the TV special on George Pell&quot;.
</p> <p>
	&quot;I can hear him saying &#39;I was at the pool and I was abused by Pell&#39;,&quot; Mr Acott said.
</p> <p>
	Earlier on Monday, a specialist who treated a complainant told the court he did not remember seeing any injuries consistent with a sex offence.
</p> <p>
	The hearing, which will determine if Pell stands trial, will resume on Tuesday.
</p> <div class="relatedcontent"> <h3>Related Items</h3> <ul class="arrowList"> <li  data-content-edit-url="/admin/news/newsentry/3357623/" data-content-model="newsentry" data-content-name="I never expected to hear that in church"   > <a href="/news/george-pell-and-the-priest-who-went-to-mardi-gras/3357623/" class="track" target="_blank" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span>I never expected to hear that in church</span> <i class="icon-chevron-right icon-grey pull-right"></i> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/3352546/" data-content-model="newsentry" data-content-name="Chaos in Melbourne as Pell fronts court"   > <a href="/news/cardinal-george-pell-arrives-at-melbourne-court-fo/3352546/" class="track" target="_blank" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span>Chaos in Melbourne as Pell fronts court</span> <i class="icon-chevron-right icon-grey pull-right"></i> </a> </li> </ul> </div> </div> <!-- cxenseparse_end --> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span8 pull-right no-margin-left"> <div class="pull-right"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/george-pell-accused-of-cinema-pool-abuse/3365324/", "options": {"url": "/record/liked/28/3365324/37a8dbbbc0d7e578793e967689dd3dbe76314e629da9ee6635ed33daf875c4e2/"}}'></div> <div data-activity-action='{"key": "shared:/news/george-pell-accused-of-cinema-pool-abuse/3365324/", "options": {"url": "/record/shared/28/3365324/97112c54ad0690a960984c3944822db9f5832dee8dc028c1a8ea42c7c15af972/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=136183183072001&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> </div> </div> <div class="no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">child sex abuse</span> <div class="profile-buttons"> <a href="/topic/child-sex-abuse/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVTnAD7YUeuv_LvK4TiZpAz6ntcHbjqXIlgLE08F7ZnZYQQWJEHYI5KxPRqu1NsWeOa06dPQenMGQpkHOCIc5VD0OWJL3WAyOckVmJSdzd9EmHVB1-pUWvZyYtGzSj7hAmIp4ZgLHuw2LbHVewyRLYKwX__0m7_4ZFBsWIZHjatNjWqeyx56ALvr69NfASUkgd9Mcn8mVT6JdMIFw47t3V9hh9EOzqsiTmB3J11GKkakd"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">close encounters of the third kind</span> <div class="profile-buttons"> <a href="/topic/close-encounters-of-the-third-kind/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVZLhyXfyguaYkmP2VkY_I7t-hZs2M9H3kPQ1ukOTh6OECPgYapqie5_sgFQYG5XKh0KL9U6M7G6pL50XsAOvYCmG5ikzQLEN2SSaSSThhSDIBodLRrlWxfMT1gSUvVU85xRH9UR20V4BuggTYW2gg3XyvxRYNa9PV5GFzHHCfFnkPnH7YVYFF-Y74Mde9XNcjC_mlTR_kZS9F8vmp3I5x4q2_Lcc_8SWDGMWu09IrO_u"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">editors picks</span> <div class="profile-buttons"> <a href="/topic/editors-picks/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVXF5PxS0V8sC02pwfqqq2pDJPrSfln07JUl28XFXH--eTrcQ5PDX5DPZXSBHEUstR3GpgYgRt5EqCq7JvmXvllefLfXcSrW8i6y16MUgHElHBh8bvN5i3yI9ugE5Sde8oGBh0spM89rEHaqE0s9k530KAjGSuiAa84Npa6O6p7_v1sfotPhEETnnPsPlIJhL1rVftm67THk5ioDJ0qiP9oRWI5pQRDVtm4ASzSeLLEqV"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">general-seniors-news</span> <div class="profile-buttons"> <a href="/topic/general-seniors-news/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVd3kPZALaoiWSnVdEpzol9jJHjYLA7-Shrpa_Y5mOuYpjKjN-UNhtJDRsAzuskwiWkqSyvEeifBChlGXkAFY-OJh0lcBQBG7UiZR9GeVv1BNGHQN6qD8ZY7zIunkuzWjDVFYE11vyXMI1DiefFHWWY3Zl5ETb6SGMaKktR41rALyDsTJfAG1umbGjx-wxT4XrF8hUn-OJOKDAk6LDOO1U-f0BSEHE8te1nc2hr6WMlZe"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-5"> <span class="profile-name">george pell</span> <div class="profile-buttons"> <a href="/topic/george-pell/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVdhlfti4p9z4-zlj7uQ6lFPKYw28h-mBPvXGOwDJXS9UVc3xWr-4mHTTj0EhBiGyqgzrmN8ivYhXJWMHXGis9zKi9INV0_fpssjNNbMvQA-x41SnErDnjdacysLkMoEJ-BQalYo4h8InODj7UeLhLwPdJtKmaQV1kIvd6-93NhHWSnnZ2P0t4b7hIWNQKLQzqtOdn6SCMrIetMNsq_SFFavEvPoeO5Sm7_p-44BAmlaQ"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-6"> <span class="profile-name">sex abuse</span> <div class="profile-buttons"> <a href="/topic/sex-abuse/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVSQ6tZpkUZqgbvo0xbLfTdMOzI7bX8l9_EoSWov56ytTl0VzevDfrcvcuQUepik3K_heY64FkYoQK3wOwS8MMUW4ZN93nnTVhdc1HmmEoi1rP9YltkuO5wAsDVy5P6zG5k69vpcIs_nMEE-S5LN11btylI4pfc7Kow5MRC_LqhLcKfJdnmpHqpOpP2EMq9HV-8czv6OQIIu_l7aBRiMnZAW9AGc4CcSdFk40vmGgh8JB"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/child-sex-abuse/">child sex abuse</a> <a class="tag-2" href="/topic/close-encounters-of-the-third-kind/">close encounters of the third kind</a> <a class="tag-3" href="/topic/editors-picks/">editors picks</a> <a class="tag-4" href="/topic/general-seniors-news/">general-seniors-news</a> <a class="tag-5" href="/topic/george-pell/">george pell</a> <a class="tag-6" href="/topic/sex-abuse/">sex abuse</a> </p> </div> </div> <div class="clearfix span8 pull-right no-margin-left sourceWrap"> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2929/", "content_type": "fragment", "label": "default_after_story"}'> <script type="text/javascript"><!--
google_ad_client = "ca-pub-1224512341046174";
/* Google-Adsense-Contextual */
google_ad_slot = "8677810589";
google_override_format = true;
google_ad_width = 620;
google_ad_height = 115;
//--> </script> <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script> <hr style="border-top: 1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3354/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <div class="join-community only-authenticated-user"> <span class="icon60x60-user-group"></span> <div class="join-info"> <h3>Stay Connected</h3> <p>Update your news preferences and get the latest news delivered to your inbox.</p> </div> <div class="button-container"> <a href="/my-account/edit/" class="btn">Update Now</a> </div> </div> </div> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2230/", "content_type": "pane", "label": "Default Article Sidebar - Non Dailies"}'> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/onepunch-victim-woke-from-coma-two-days-after-life/3366411/" class="track">
                            One-punch dad returns from the dead: 'I’m here for a reason'
                            
                                <abbr class="pubDate headline_pubDate" title="2018-03-21T05:50:14"> </a> </li> <li> <a href="/news/former-obama-campaign-boss-reveals-how-they-could-/3366456/" class="track">
                            Expert reveals the creepy data Facebook sells to companies 
                            
                                <abbr class="pubDate headline_pubDate" title="2018-03-21T05:47:25"> </a> </li> <li> <a href="/news/moonee-beach-dubbed-the-luckiest-suburb-in-austral/3365811/" class="track">
                            Moonee Beach dubbed the luckiest suburb in Australia
                            
                        </a> </li> <li> <a href="/news/george-corones-is-heading-to-the-comm-games/3366150/" class="track">
                            99-year-old earns Comm Games selection
                            
                        </a> </li> <li> <a href="/news/breaking-news-one-man-suffers-burns-in-disused-tru/3366256/" class="track">
                            BREAKING: Man suffers burns in Lismore fire
                            
                        </a> </li> <li> <a href="/news/nrl-teams-for-round-3-2018/3365920/" class="track">
                            NRL teams Round 3
                            
                        </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10723/", "content_type": "container", "label": "Sidebar HR Line Break"}' data-tab-name="Sidebar HR Line Break" class="rnn_ri_container_sidebar-hr"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> <div class="aside most-popular-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/10441/", "content_type": "container", "label": "Most Popular Stories: Most Popular Stories"}'> <h2 class="asideHeader">Most Popular</h2> <div class="most-popular-content"> <div class="mostPopularTopicItem"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3366198/", "content_type": "newsentry", "label": "Sea of Thieves: Get your own sea shanty for launch"}'> <div class="followHeadline"> <a href="/news/sea-thieves-get-your-own-sea-shanty-launch/3366198/" class="thumbnail pull-left margin-right track"> <img src="https://media.apnarm.net.au/media/images/2018/03/20/nl_sea_of_thieves_1-q36ql4i5th2zcuomyp2_fct1468x1101x243_ct90x68.JPG" width="90" height="68" alt="Sea of Thieves: Get your own sea shanty for launch" title="Sea of Thieves: Get your own sea shanty for launch" /> </a> <h3> <a href="/news/sea-thieves-get-your-own-sea-shanty-launch/3366198/" class="track">Sea of Thieves: Get your own sea shanty for&nbsp;launch</a> </h3> <h4 class="category-link"><a href="/entertainment/games/" class="track" data-track='{"action": "click category-link"}'>Games</a></h4> </div> </div> <div class="mostPopularTopicItem"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3366156/", "content_type": "newsentry", "label": "Young gun\u2019s huge task in another Sharks shake-up"}'> <div class="followHeadline"> <a href="/news/young-cronulla-centre-jesse-ramien-to-clash-with-m/3366156/" class="thumbnail pull-left margin-right track"> <img src="https://media.apnarm.net.au/media/images/2018/03/20/imagev150eeec89fdda265aacef994146f0025e-usjxgdthw8f8w1jmyp2_ct90x68.jpg" width="90" height="68" alt="Young gun’s huge task in another Sharks shake-up" title="Young gun’s huge task in another Sharks shake-up" /> </a> <h3> <a href="/news/young-cronulla-centre-jesse-ramien-to-clash-with-m/3366156/" class="track">Young gun’s huge task in another Sharks&nbsp;shake-up</a> </h3> <h4 class="category-link"><a href="/sport/rugby-league/" class="track" data-track='{"action": "click category-link"}'>Rugby League</a></h4> </div> </div> <div class="mostPopularTopicItem"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3365807/", "content_type": "newsentry", "label": "\u2018Just one thing is important\u2019: Rossi hits back at doubters"}'> <div class="followHeadline"> <a href="/news/motogp-valentino-rossi-hits-back-at-doubters-with-/3365807/" class="thumbnail pull-left margin-right track"> <img src="https://media.apnarm.net.au/media/images/2018/03/20/imagev1fb7dd95e57f7bd6c1de273b31f300301-idydwxiolj3625xkyp2_ct90x68.jpg" width="90" height="68" alt="‘Just one thing is important’: Rossi hits back at doubters" title="‘Just one thing is important’: Rossi hits back at doubters" /> </a> <h3> <a href="/news/motogp-valentino-rossi-hits-back-at-doubters-with-/3365807/" class="track">‘Just one thing is important’: Rossi hits back at&nbsp;doubters</a> </h3> <h4 class="category-link"><a href="/sport/motor-sports/" class="track" data-track='{"action": "click category-link"}'>Motor Sports</a></h4> </div> </div> <div class="mostPopularTopicItem"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3365957/", "content_type": "newsentry", "label": "Charles Manson\u2019s bizarre funeral"}'> <div class="followHeadline"> <a href="/news/notorious-killer-charles-mansons-bizarre-funeral/3365957/" class="thumbnail pull-left margin-right track"> <img src="https://media.apnarm.net.au/media/images/2018/03/20/imagev12cc9cdc37d82a9ac2f08c0271b53e645-czqoipabv67o5hqlyp2_ct90x68.jpg" width="90" height="68" alt="Charles Manson’s bizarre funeral" title="Charles Manson’s bizarre funeral" /> </a> <h3> <a href="/news/notorious-killer-charles-mansons-bizarre-funeral/3365957/" class="track">Charles Manson’s bizarre&nbsp;funeral</a> </h3> <h4 class="category-link"><a href="/entertainment/celebrity/" class="track" data-track='{"action": "click category-link"}'>Celebrity</a></h4> </div> </div> <div class="mostPopularTopicItem"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3366032/", "content_type": "newsentry", "label": "One thing could bring Karl down"}'> <div class="followHeadline"> <a href="/news/beyond-the-nine-boys-club-the-one-thing-that-could/3366032/" class="thumbnail pull-left margin-right track"> <img src="https://media.apnarm.net.au/media/images/2018/03/20/imagev166bd55b71ed0908f127019370dc836e6-2aa4gizm27rx7f1myp2_ct90x68.jpg" width="90" height="68" alt="One thing could bring Karl down" title="One thing could bring Karl down" /> </a> <h3> <a href="/news/beyond-the-nine-boys-club-the-one-thing-that-could/3366032/" class="track">One thing could bring Karl&nbsp;down</a> </h3> <h4 class="category-link"><a href="/entertainment/tv/" class="track" data-track='{"action": "click category-link"}'>TV</a></h4> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4140/", "content_type": "fragment", "label": "default_after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3365796/", "content_type": "newsentry", "label": "Ben Harper just invited himself to Bluesfest"}'> <a href="/news/ben-harper-just-invited-himself-to-bluesfest/3365796/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/media/images/2018/03/20/b881283868z1_20180320105445_000gol118d742-0-lv0thuc1lakr4svkyp2_fct1879x1419x323x276_ct300x225.jpg" width="300" height="225" alt="Ben Harper just invited himself to Bluesfest" title="Ben Harper just invited himself to Bluesfest" /></a> <div class="item-details"> <h3 class="inline-attachment-text"> <a href="/news/ben-harper-just-invited-himself-to-bluesfest/3365796/" class="track"  >
                    Ben Harper just invited himself to Bluesfest
                </a> </h3> <p>WE HAVE an important message for festival organiser Peter Noble...</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/entertainment/music/" class="track" data-track='{"action": "click category-link"}'>Music</a></h4></li><li class="byline-comments"><a href="/news/ben-harper-just-invited-himself-to-bluesfest/3365796/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3364820/", "content_type": "newsentry", "label": "Byron Bay Lighthouse run is spreading the joy"}'> <a href="/news/lighthouse-run-is-spreading-the-joy/3364820/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2018/03/19/b881278035z1_20180319110106_000gqi114djr2-0-sacbppkmuwnh8epdyp2_ct90x70.jpg" width="90" height="70" alt="SWEET DEAL: Organiser of the Byron Lighthouse Run with film maker and anti-sugar campaigner Damon Gameau." title="SWEET DEAL: Organiser of the Byron Lighthouse Run with film maker and anti-sugar campaigner Damon Gameau." /> </a> <h3 class="inline-attachment-text"> <a href="/news/lighthouse-run-is-spreading-the-joy/3364820/" title="BYRON Bay Lighthouse Run sends out support to Lismore Base Hospital and the Indigenous wellbeing charities" class="track">Byron Bay Lighthouse run is spreading the joy</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3> <a href="/news/mental-health-survey-for-our-entertainers/3360889/" title="RESULTS will inform the development and implementation of a Prevention First Framework for Mental Health in the Australian Entertainment Industry." class="track">
                            Mental health survey for our entertainers
                        </a> </h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3360889/", "content_type": "newsentry", "label": "Mental health survey for our entertainers"}'> <a href="/news/mental-health-survey-for-our-entertainers/3360889/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2018/03/14/b881274956z1_20180314145600_000g2h110o482-0-2t0vijna7ufmq1uexp2_fct2256x1692x202_ct90x70.jpg" width="90" height="70" alt="SURVEY: Entertainment Assist is conducting research into mental health among people working in the industry." title="SURVEY: Entertainment Assist is conducting research into mental health among people working in the industry." /> </a> <p class="inline-attachment-text ">Findings will be used to develop a prevention framework</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3> <a href="/news/confirmed-matt-damon-is-not-moving-to-byron-bay/3363550/" title="BUT the speculation meant that the town gained an unexpected US marketing campaign" class="track">
                            Confirmed: Matt Damon is NOT moving to Byron Bay
                        </a> </h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3363550/", "content_type": "newsentry", "label": "Confirmed: Matt Damon is NOT moving to Byron Bay"}'> <a href="/news/confirmed-matt-damon-is-not-moving-to-byron-bay/3363550/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2018/03/17/b881279991z1_20180317091523_000gq511523b2-0-iox7y5de2iedk9ryxp2_fct865x649x79_ct90x70.jpg" width="90" height="70" alt="HOLLYWOOD COUPLE: Matt Damon and Luciana Barroso arriving at the 88th Annual Academy Awards at Hollywood &amp; Highland Center on February 28, 2016 in Hollywood, California." title="HOLLYWOOD COUPLE: Matt Damon and Luciana Barroso arriving at the 88th Annual Academy Awards at Hollywood &amp; Highland Center on February 28, 2016 in Hollywood, California." /> </a> <p class="inline-attachment-text ">But the town gained an unexpected US marketing campaign</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3> <a href="/news/country-club-becomes-the-centre-of-power/3362933/" title="GRANT to club ensures power will stay on during emergency evacuations in North of Shire." class="track">
                            Country Club becomes the centre of power
                        </a> </h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3362933/", "content_type": "newsentry", "label": "Country Club becomes the centre of power"}'> <a href="/news/country-club-becomes-the-centre-of-power/3362933/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2018/03/16/b881279050z1_20180316135927_000gqi1148lj2-0-qmt4cg1prmv5exysxp2_fct1814x1347x364x69_ct90x70.jpg" width="90" height="70" alt="GENERATION: Nationals Parliamentary Secretary for Renewable Energy Ben Franklin, presenting the funding to the Club - General Manager Andrew Spice, Golf Director Ian Wingad, Chairman Peter Tomaros, Treasurer Anne Slater, and Director Tony Dahl." title="GENERATION: Nationals Parliamentary Secretary for Renewable Energy Ben Franklin, presenting the funding to the Club - General Manager Andrew Spice, Golf Director Ian Wingad, Chairman Peter Tomaros, Treasurer Anne Slater, and Director Tony Dahl." /> </a> <p class="inline-attachment-text ">Grant to Shore emergency centre</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Local Partners"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC #3"}' data-tab-name="MREC #3" class="rnn_ri_container_mrec-3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2272/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/media/images/2017/02/21/nca_horizontal_rgb_colour_wb-ecwn425lpug09f12sn2.jpg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; Central Queensland News Publishing Company Pty Ltd 2018. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2278/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Byron Shire News</h5> <ul class="piped"> <li><a href="/news/" title="Byron Bay Local News" class="blue-link track" data-category="Footer">Byron Bay News</a></li> <li><a href="/news/national/" title="Australian News"  class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News"  class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Ballina Local Sport News"  class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News"  class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/dating/" title="Dating News"  class="blue-link track" data-category="Footer">Dating</a></li> <li><a href="/lifestyle/travel/" title="Travel News"  class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/business/" title="Business News"  class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/property/" title="Property News"  class="blue-link track" data-category="Footer">Property</a></li> <li><a href="http://home-loan.byronnews.com.au" title="Byron Bay Home Loans"  class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/weather/northern-rivers/byron-bay/" title="Byron Bay Local Weather Forecast" class="blue-link track" data-category="Footer">Byron Bay Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment"  class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events"  class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event"  class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Byron Bay Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Byron Bay"  class="blue-link track" data-category="Footer">Jobs in Byron Bay</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Byron Bay"  class="blue-link track" data-category="Footer">Cars for Sale in Byron Bay</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Byron Bay"  class="blue-link track" data-category="Footer">Property listings Byron Bay</a></li> <li><a href="/classifieds/"  class="blue-link track" data-category="Footer">Bargains for Sale in Byron Bay</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for the Lismore Region"  class="blue-link track" data-category="Footer">Obituaries in Lismore Region</a></li> <li><a href="/classifieds/personals/" title="Personals for the Lismore Region"  class="blue-link track" data-category="Footer">Personals in Lismore Region</a></li> <li><a href="/classifieds/notices/" title="Notices for the Lismore Region"  class="blue-link track" data-category="Footer">Notices in Lismore Region</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Byron Bay Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.byronnews.com.au/byron-bay/air-conditioning/" title="Air Conditioning"  class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.byronnews.com.au/byron-bay/building/" title="Builders"  class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.byronnews.com.au/byron-bay/carpet-cleaning/" title="Carpet Cleaners"  class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.byronnews.com.au/byron-bay/concreting/" title="Concreters"  class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.byronnews.com.au/byron-bay/electricians/" title="Electricians"  class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.byronnews.com.au/byron-bay/gardening-and-lawn-mowing/" title="Gardeners"  class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.byronnews.com.au/byron-bay/handymen/" title="Handyman"  class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.byronnews.com.au/byron-bay/painting/" title="Painters"  class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.byronnews.com.au/byron-bay/plumbing/" title="Plumbers"  class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.byronnews.com.au/" title="All Services"  class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Byron Shire News</h5> <ul class="piped"> <li><a href="/aboutus/" title="About Byron Shire News" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Byron Shire News" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/more-ways-to-get-your-news/" title="More ways to get your news from Byron Shire News"  class="blue-link track" data-category="Footer">More ways to get Byron Shire News news</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Byron Shire News Newspaper">Home Delivery</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Byron Shire News">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Byron Shire News">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions"  class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>News Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal apnform hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login</h3> </div> <div class="modal-body"></div> </div> <script type="text/javascript">
function cookieUserData() {
    var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}},
        cookieUser = Cookies.get('apn_user_data') || "";

    if (cookieUser) {
        try {
            cookieUser = JSON.parse(decodeURIComponent(Base64.decode(cookieUser)));
        } catch (e) {
            cookieUser = "";
        }
    }
    return cookieUser;
}

var accountId = Cookies.get("apn_account_id") || "";
var cookie = cookieUserData();

var gender = cookie.gender || "";
var birthYear = cookie.year_of_birth || "";
var postcode = cookie.postcode || "";
var staff = cookie.is_staff ? "staff" : "";
var subscriber = cookie.subscribed ? "subscriber": "";

utag_data = window.utag_data || {};
// General
utag_data.net_pn = pageData.title;
utag_data.net_platform = pageData.site_mode == "desktop" ? "web" : "mobile";
utag_data.net_content_type = "" + ("0" > 0 ? "video+" : "") + ("no" == "yes" ? "comments+" : "") + "story" || (pageData.pageType == "home" ? "homepage" : pageData.pageType);
utag_data.pg_auto_refresh = window.location.pathname === "/" ? document.referrer == window.location ? "true" : "false" : "";
utag_data.error_404 = false || "";
utag_data.internal_search_term = "";

// Page Sections
utag_data.net_sec1 = pageData.sector || "";
utag_data.net_sec2 = pageData.subsector || "";
utag_data.net_sec3 = "";
utag_data.net_sec4 = "";
utag_data.net_sec5 = "";

// User
utag_data.net_site_uid = accountId;
utag_data.nrm_pcsid = (accountId + gender + birthYear + postcode) === "" ? "" : accountId + "|" + gender + "|" + birthYear + "|" + postcode;
utag_data.pc_memtype = cookie ? (staff || subscriber || "registered") : "anonymous";

// Brand
utag_data.net_site_udb = "nrm";
utag_data.net_site = "Byron Shire News " + (pageData.site_mode == "desktop" ? "Web" : "Msite");
utag_data.brand = "Byron Shire News";
utag_data.site_short = pageData.site || "";

// Content Type
if("3365324") {
    utag_data.net_article_id = "3365324";
    utag_data.net_article_headline = "George Pell accused of cinema, pool abuse";
    utag_data.net_article_byline = "";
    utag_data.net_article_source = "";
    utag_data.net_article_date = "2018-03-20 07:02:20";
    utag_data.net_article_updated_time = "2018-03-20 07:02:20";
    utag_data.net_article_content_local = "no";
}
</script> <script type="text/javascript" src="//tags.tiqcdn.com/utag/newsltd/nrm/prod/utag.js"></script> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/188.6/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "bsn:" + (window.location.pathname === "/" ? "home" : "article:georgepellaccusedofcinemapoolabuse:3365324");
s.hier1 = "bsn:" + (window.location.pathname === "/" ? "home:default" : "news:crime");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "child-sex-abuse|close-encounters-of-the-third-kind|editors-picks|general-seniors-news|george-pell|sex-abuse";
s.prop3 = "bsn";
s.prop4 = "wednesday";
s.prop5 = "05:00";
s.prop6 = "3365324";
s.prop7 = "";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "";
s.prop11 = "20mar2018";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "crime";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "no";
s.prop28 = "no";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="https://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/188.6/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/188.6/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/188.6/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/188.6/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/188.6/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/188.6/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/188.6/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/188.6/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/188.6/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/188.6/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/188.6/tc/base/js/modules/tc.common.min.js" type="text/javascript" charset="utf-8"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/188.6/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/188.6/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '7',
            name: 'Byron Shire News',
            domain: 'www.byronnews.com.au',
            shortdomain: 'byronnews',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '31',
                name: 'Byron Bay'
            },
            mediaURL: "https://media.apnarm.net.au/static/188.6/",
            tagsURL: "/tags/typeahead.json",
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: "/noticeboard/add/ajax/",
                noticeboardURL: "/noticeboard/",
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","6": "Damaged Roads","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: "/my-account/-register/",
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-13-223',
            isDebug: false,
            facebook: {
                appID: '136183183072001',
                loginURL: "/facebook/login/"
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: "/follow/status/",
                createURL: "/follow/create/",
                removeURL: "/follow/remove/",
                followSearchURL: "/follow/follow-search/",
                unfollowSearchURL: "/follow/unfollow-search/",
                viewTagsURL: "/follow/view-subscriptions/tag/",
                viewUsersURL: "/follow/view-subscriptions/user/",
                viewSearchesURL: "/follow/saved-searches/"
            },
            defaultLocation: {
                "latitude": -28.665100,
                "longitude": 153.596000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            notificationsUrl: "/coreapi/notifications/",
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'BSN',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: "/json/datetime/",
            timeZoneOffset: +11,
            restrictionsEnabled: false,
            restrictions: {}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["1000, 145"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["1000, 150"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 40"], ["1000, 50"], ["970, 50"], ["1000, 40"]]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};





;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "byronnews.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/george-pell-accused-of-cinema-pool-abuse/3365324/";
        }else{
            _sf_async_config.path = "/news/george-pell-accused-of-cinema-pool-abuse/3365324/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});



$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});


$(document).ready(function() {
    if (window.location.hostname.split('.')[1] == 'thechronicle' && window.location.pathname.substring(1, 6) == 'topic') {
        $('.topic-header').css('margin-top', '25px');
    }
});
</script> <!-- SERVER:ip-172-30-13-223 ID:7--> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"e6a9b88794","agent":"","transactionName":"YAZWNRRRDxYAVRIKCVlMchQIUxUMDlhJAhZZAFsTAx4CCg9CBwoIUhFHTxBZBBISDBYCCFI=","applicationID":"116224859","errorBeacon":"bam.nr-data.net","applicationTime":504}</script> </body> </html>