<!DOCTYPE html> <!--[if lt IE 7]> <html  class="byronnews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="byronnews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="byronnews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="byronnews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="byronnews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>GALLERY: Guilty Pleasures coming to Brunswick Heads | Byron Shire News</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="THIS three-day cabaret and burlesque festival includes some of the most interesting variety shows in the country." /> <meta name="author" content="Javier Encalada"> <meta property="fb:app_id" content="136183183072001"/> <meta property="og:site_name" content="Byron Shire News"/> <meta property="og:title" content="GALLERY: Guilty Pleasures coming to Brunswick Heads" /> <meta property="og:description" content="THIS three-day cabaret and burlesque festival includes some of the most interesting variety shows in the country." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2017/04/25/b88714952z1_20170425083631_000gjsjjscr2-0-o18nsn3ze9r0wcbo4o2_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2017/04/25/b88714952z1_20170425083631_000gjsjjscr2-0-o18nsn3ze9r0wcbo4o2_ct300x300.jpg" /> <meta property="og:url" content="http://www.byronnews.com.au/news/gallery-guilty-pleasures-are-coming-to-brunswick-h/3170317/" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/165.4/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/165.4/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/165.4/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/165.4/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/165.4/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}

.newsEntry .articleImage figure {
    background-color: #fff;
}

#my-account-container #my-account-bottom #subscription-tab #subscription-details .current-balance, 
#my-account-container #my-account-bottom #subscription-tab #subscription-details .btnClearBlue { display: none; }

</style> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.2.1/raven.min.js"></script> <script>
        Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
            tags: {
                site: 'production'
            },
            release: '165.4',
            whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
            ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
        }).install();
    </script> <script src="https://media.apnarm.net.au/static/165.4/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "byron-bay";
        pageData.url = pageData.genBasicURL("/news/gallery-guilty-pleasures-are-coming-to-brunswick-h/3170317/");
        pageData.site = "bsn";
        pageData.site_mode = "desktop";
    </script> <link rel="canonical" href="http://www.northernstar.com.au/news/gallery-guilty-pleasures-are-coming-to-brunswick-h/3170317/"> <script>
        pageData.categories = "News, Entertainment, Whats On"
        pageData.title = "GALLERY: Guilty Pleasures coming to Brunswick Heads";
        pageData.authors = "Javier Encalada";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "lns"
        pageData.tags = "brunswick heads, brunswick memorial hall, brunswick picture house, burlesque, cabaret, festival, glitta supernova, guilty pleasures";
        pageData.pageType = "article";
    </script> <link rel="canonical" href="http://www.northernstar.com.au/news/gallery-guilty-pleasures-are-coming-to-brunswick-h/3170317/"> <script>
        pageData.categories = "News, Entertainment, Whats On"
        pageData.title = "GALLERY: Guilty Pleasures coming to Brunswick Heads";
        pageData.authors = "Javier Encalada";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "lns"
        pageData.tags = "brunswick heads, brunswick memorial hall, brunswick picture house, burlesque, cabaret, festival, glitta supernova, guilty pleasures";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5311";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3439/", "content_type": "fragment", "label": "ros_tags_header"}'> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/gallery-guilty-pleasures-are-coming-to-brunswick-h/3170317/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/gallery-guilty-pleasures-are-coming-to-brunswick-h/3170317/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/gallery-guilty-pleasures-are-coming-to-brunswick-h/3170317/">Sign Up</a></li> </ul> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> </form> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/site/logo/byronnews.png" alt="Byron Shire News" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href="/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}'> <span class="home-link"></span>News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li class="hasChildren"> <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local"}'>
    Local
</a> <div class="pageBanner rnn_page_banner_local"> <div class="container"> <div class="row"> <div class="span8"> <h2>Local</h2> </div> <div class="span4"> </div> </div> </div> </div> </li> <li > <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li > <a href="/news/nsw"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "New South Wales"}'>
    New South Wales
</a> </li> <li > <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}'>
    National
</a> </li> <li > <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}'>
    World
</a> </li> <li > <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Offbeat"}'>
    Offbeat
</a> </li> <li class="hasChildren"> <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> <div class="pageBanner rnn_page_banner_sport"> <div class="container"> <div class="row"> <div class="span8"> <h2>Sport</h2> </div> <div class="span4"> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3540/", "content_type": "fragment", "label": "rnn_page_banner_sport"}'> <style>
/* [CG] Sponsor logos should only be 40px high. The Bunnings sponsor is 75px high, so we compensate by negating the bottom margin by 35px */
.rnn_page_banner_sport .span4 {
margin-bottom: -35px;
}
</style> </div> </div> </div> </div> </div> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}'>
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}'>
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}'>
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}'>
    Travel
</a> </li> <li class="hasChildren"> <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}'>
    Entertainment
</a> <div class="pageBanner rnn_page_banner_entertainment"> <div class="container"> <div class="row"> <div class="span8"> <h2>Entertainment</h2> </div> <div class="span4"> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2260/", "content_type": "fragment", "label": "rnn_page_banner_entertainment"}'> <style>
.rnn_page_banner_entertainment h1 { display:none }
.rnn_page_banner_entertainment h2 { display:none }
</style> </div> </div> </div> </div> </div> </li> <li > <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}'>
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}'>
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}'>
    Health
</a> </li> <li > <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}'>
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}'>
    Dating
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}'>
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}'>
    Your Story
</a> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="pageBanner rnn_page_banner_lifestyle"> <div class="container"> <div class="row"> <div class="span8"> <h2>Lifestyle</h2> </div> <div class="span4"> </div> </div> </div> </div> </li> <li > <a href="/opinion/?page=1"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}'>
    Photos
</a> </li> <li > <a href="/photos/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}'>
    Buy Photos
</a> </li> <li > <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Video"}'>
    Video
</a> </li> <li > <a href="/council/byron/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Byron Council"}'>
    Byron Council
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find your local"}'>
    Find your local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}'>
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}'>
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}'>
    Search by category
</a> </li> <li > <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add Your Business"}'>
    Add Your Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}'>
    Events
</a> </li> <li > <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Place an Event"}'>
    Place an Event
</a> </li> <li > <a href="http://www.byronnews.com.au/whats-on/byron-bay/festivals-concerts-musicals-gigs/?maxdist=20"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gigs"}'>
    Gigs
</a> </li> <li > <a href="/entertainment/tv-movie-news"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "TV &amp; Movie News"}'>
    TV &amp; Movie News
</a> </li> <li > <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}'>
    Competitions
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/employment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}'>
    Jobs News
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find a Job"}'>
    Find a Job
</a> </li> <li > <a href="/jobs/special-reports/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Reports"}'>
    Special Reports
</a> </li> <li > <a href="/classifieds/placead/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post a job"}'>
    Post a job
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}'>
    Motoring News
</a> </li> <li > <a href="http://www.bigrigs.com.au/classifieds/all-locations/motoring/commercial-vehiclestrucks/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Big Rigs"}'>
    Big Rigs
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}'>
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Buy"}'>
    Search Buy
</a> </li> <li > <a href="/classifieds/real-estate/rent/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Rent"}'>
    Search Rent
</a> </li> <li > <a href="http://home-loan.byronnews.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home Loans"}'>
    Home Loans
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li > <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}'>
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}'>
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}'>
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}'>
    Personals
</a> </li> <li > <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "All Classifieds"}'>
    All Classifieds
</a> </li> </ul> </div> </li> <li > <a href="/digital-edition/stud-cattle-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Stud Cattle Directory"}'>
    Stud Cattle Directory
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Home"}'> <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">GALLERY: Guilty Pleasures coming to Brunswick Heads</h1> <div class="by-line-wrap"> <span class="byline minimalArticle margin-top-15"> <div class="small-profile-container"> <div class="small-profile-pic small-img-1"> <img src="https://media.apnarm.net.au/account/80/80616/javito-doyj2uxt5zef2ly89i2_ct40x40.JPG" width="40" height="40" alt="Javier Encalada" title="Javier Encalada" /> </div> </div> <div class="auth-details"> <a rel="author" href="/profile/jencalada/">Javier Encalada</a> |
                        

                        25th Apr 2017 8:31 AM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> <div class="follow-wrapper hidden profile-1"> <div class="profile-pic"> <img src="https://media.apnarm.net.au/account/80/80616/javito-doyj2uxt5zef2ly89i2_ct80x80.JPG" width="80" height="80" alt="Javier Encalada" title="Javier Encalada" /> </div> <span class="profile-name">Javier Encalada</span> <div class="profile-buttons"> <a href="/profile/jencalada/#biography" class="profile-link">
                Full Profile
            </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="6W-1IYIfthE4HkKPXA6MOcjVuowc3GiMiyEpJZbcxNi1p3K_Elq1S90JhJZqEtd1391ieAM4E_7UfsUMS-iRh2XA0xHwOwTLsFVZczdsdthAxhsaZ3TwpdV_E9Gd4XhveougQt0niLBElylagzP-5JKy8tRS8h_JzriyeWyz33oD3YXqpqKNmOtpLAcYrNN6vdSb0B09RCho4YMHVDAdQg=="
    data-follow-text="Follow user"
    data-unfollow-text="Unfollow user"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=136183183072001&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/gallery-guilty-pleasures-are-coming-to-brunswick-h/3170317/", "options": {"url": "/record/liked/28/3170317/748a0bf34ec12be8c83b477f494e3065ac6ab0895e0da9881945a0463e0faa52/"}}'></div> <div data-activity-action='{"key": "shared:/news/gallery-guilty-pleasures-are-coming-to-brunswick-h/3170317/", "options": {"url": "/record/shared/28/3170317/e659271b44b38246c19a6a24ad44cc1e68d52a74abc6ca789734ca35061608a4/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            
                Have your say
            
        
    </a> <div class="use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <center><a href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track">Use this content</a></center> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min" data-tags="brunswick-heads,brunswick-memorial-hall,brunswick-picture-house,burlesque,cabaret,festival,glitta-supernova,guilty-pleasures"  data-source="lns" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3170317/", "content_type": "newsentry", "label": "GALLERY: Guilty Pleasures coming to Brunswick Heads"}' data-record-hit="/record/hit/28/3170317/" data-content-context='{"contentTypeId": 28, "objectId": 3170317}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2204323/", "content_type": "image", "label": "Miss Bettie Bombshell is part of the line up for the upcoming Guilty Pleasures Cabaret and Burlesque Festival in Brunswick Heads."}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/04/25/b88714952z1_20170425083631_000gjsjjscr2-0-o18nsn3ze9r0wcbo4o2_fct853x635x4_ct620x465.jpg"  alt="FIRST: Miss Bettie Bombshell is part of the line up for the upcoming Guilty Pleasures Cabaret and Burlesque Festival" title="FIRST: Miss Bettie Bombshell is part of the line up for the upcoming Guilty Pleasures Cabaret and Burlesque Festival"  /> <figcaption> <span>FIRST: Miss Bettie Bombshell is part of the line up for the upcoming Guilty Pleasures Cabaret and Burlesque Festival</span> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/dawn-services-start-anzac-day-celebrations/212646/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/categories/main/news_news_325x201_ct140x105.jpg" width="140" height="105" alt="Dawn services to start Anzac Day celebrations" title="Dawn services to start Anzac Day celebrations" /> </a> <li> <a href="/news/dawn-services-start-anzac-day-celebrations/212646/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Dawn services to start Anzac Day celebrations
                        </a> </li> <li> <a href="/news/get-moved-at-an-anzac-day-dawn-service-near-you/1842407/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Be moved at an Anzac Day dawn service near you
                        </a> </li> <li> <a href="/news/tripadeal-supports-westpac-life-saver-rescue-helic/3168564/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            TripADeal supports Westpac Life Saver Rescue Helicopter
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3819/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Cars For Sale</h3> <a href="/classifieds/motoring/cars/" class="track" data-track="{&quot;label&quot;: &quot;motoring&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2015/08/31/toyota_86_black_psd_edit-ix8nyw6zxefa76jxrk2_fct471x353x103.0x35.0.jpg" width="140" height="105" alt="Search for local cars online now"></a> </div> </div> </div> <div class="story-body span6"> <p>
	GUILTY Pleasures will be a highly decadent, uproariously funny and deliciously sexy weekend in Byron Shire&#39;s beautiful retro neighbourhood, Brunswick Heads.
</p> <p>
	Sexy music, elegant performances, cutting-edge cabaret and some &#39;oh-my-gosh&#39; especial shows are all part of the mix.
</p> <p>
	The event will consist of three outrageous nights of adult fun at the Guilty Pleasures Cabaret and Burlesque Festival.
</p> <p>
	Guilty Pleasures will take place from Friday, May 12, to Sunday, May 14, at two venues: the Brunswick Heads Memorial Hall and the Brunswick Picture House.
</p> <p>
	The Memorial Hall will be converted into a stylish sit-down cabaret room with bar and food provided, by Poinciana Cafe in Mullumbimby.
</p> <div class="row photoGalleryInline photoGalleryEmbed"> <div  data-overlay-marker='{"edit_url": "/admin/media/photogallery/51210/", "content_type": "photogallery", "label": "Guilty Pleasures in Brunswick Heads - Line Up"}' class="subSectionList photo-gallery-inline photo-gallery-inline-left"> <div class="span8 photoGalleryInlineHeader"> <h5 style="font-size:18px;">Photos</h5> <a href="/photos/gluity-pleasures-in-brunwick-heads-line-up/51210/" class="photo-gallery-link bold" style="font-size:11px;">View Photo Gallery</a> </div> <div class="galleryDisplay span8"  data-gallery='{"dataSource":"/photos/gluity-pleasures-in-brunwick-heads-line-up/51210/json/", "height":400, "width":460, "type": "inlineEmbed" }'>
            &nbsp;
        </div> <div class="clearfix"> </div> </div> </div> <p>
	The Memorial Hall line up includes Lennox Head-raised queer culture-maker performance artist Glitta Supernova; glam rock burlesque band Bertie Page Clinic; Australia&#39;s Got Talent song and dance man Brendan Hay; comedian and author Mandy Nolan; internationally acclaimed burlesque performer Miss Bettie Bombshell; Parisienne dance troupe Class Act Follies; French chanteuse Louise Blackwell; award-winning singer and composer Parissa Bouas and her trio, among others.
</p> <p>
	The Memorial Hall will also include two Saturday dance workshops: Learn to Fosse and All that Jazz with Miss Bettie Bombshell, and an 1980s Dance Workshop with Marissa Treichel, leader of flashmob dance troupe The Cassettes.
</p> <p>
	The Brunswick Picture House will be presenting a very special, red-letter Guilty Pleasures edition of their famed Cheeky Cabaret: an uninhibited, bawdy extravaganza of daredevil feats and delectable divas with plenty of va va voom, featuring the divine Aly McGregor.
</p> <p>
	For details and bookings visit <a href="http://www.guilty-pleasures-fest.com.au" name="web" >guilty-pleasures-fest.com.au</a>.
</p> <p> <strong>Stars</strong> </p> <p>
	Also in the line up are:
</p> <p>
	Circus comedian Suzy Leigh
</p> <p>
	Cabaret character Cruello di Vil
</p> <p>
	Burlesque cabaret chanteuse Miss Belle Ben&eacute;t
</p> <p>
	Polynesian dancer Gisela Conechado
</p> <p>
	Musical satire The Gospel According to Matthew
</p> <p>
	Russian male choir Dustyesky
</p> <p>
	Absurdist cabaret trio The Travelling Sisters
</p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><a href="http://www.northernstar.com.au/"><img alt="Lismore Northern Star" title="Lismore Northern Star" src="https://media.apnarm.net.au/source/lismore-northernstar.gif" /> </a></div> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">brunswick heads</span> <div class="profile-buttons"> <a href="/topic/brunswick-heads/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVeFUjq1Sikj1ScA4Wo8_eSRCdH7L8-qVjgMcmj9XgSiQnNGp6evmq4E_EnizKGEJlsy176xbzii17DfOdAboMu26McCclqf1uotRMMEESP8ahLMgxTTzH1vYSIqLPNQJcRbr0XZH92ypGyFSwRTidWEnZYtid5tqdJV_3IW2AZ0yitNvAWhoCIx137eR1d6-VXjxjAjDKn10xg8StS4RFB3QfwbXr_Aq1su7IAQuVBuJ"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">brunswick memorial hall</span> <div class="profile-buttons"> <a href="/topic/brunswick-memorial-hall/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVZ2r-HmQ0xoNxhceqRjpUazpCs_gJQhEAW1SrinFUOafH7lMqHj9I50lMSQlR0r8pZrMLscjTH_0hnsuCArPyj50bzyUWbUqYRd8bAFT9N65mQQBgK1b2-Lno0yvVVRoxttSs9k1OaVHSiRGMuV6oDJI3LtF3QDUHZPQsmXLYqChESmAmIiY91GSbGGXczheL4lI53Sq0eviTvUCu3KpM8BlziTZyNWlGHfwb5wPQQc_"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">brunswick picture house</span> <div class="profile-buttons"> <a href="/topic/brunswick-picture-house/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVe__BK_UYe0pU5vMa3kQHLzZrMtCTh_fNVjQPpyXdZfUfgEm-kA4y6u_Gcoa0yoL1ZPlkiu3k0tugq7WygMOrGwMMGH9apiaMPpZyjAHMMkkhF2UXAquSY0FXBylJqveSdmXh9fAUUHYo5d_8dt3u04D7siR3iDIugDzYVSXcCs6per9LGtaIaSKnZWjkIse-BVLmtTqrICf5f37bXRaSejKaT9bWv-z6404UZ_29iTy"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">burlesque</span> <div class="profile-buttons"> <a href="/topic/burlesque/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVd5u-zJR9p3TK_ZKuA4U35fZJIkrWzYlztGaZRTGgugg_RmxM7jJRacBKjkJ3DsoQsPvh9ISkvevkGuSLdtCPNOytT0zbgon93Ak_9kjhAddLxBq8T5UVZnIRmgmsP7Fg7lO0pJPDKEk_LJ2SO2n4IRly5nyHL1Cti0SGXhzTl6XgDCz-lsEFIA0f_89e7xdKyXRDeftyBFvvmBuZfufQKBuBzm-csL7UAbtsbaDOV3_"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-5"> <span class="profile-name">cabaret</span> <div class="profile-buttons"> <a href="/topic/cabaret/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVUMNj32XN5uJIkiOgXj6AwyYHF7Yhsxbu1UHwvrh8KviIKwuSlFkOpqwUQJFoGB2b_-xnN4Tqt1rYZstCrUmp6mAMCTqDhiWUiFp78b2Fm2de4m5OAPSf_a3Xh9GtO4tTfEL_t16sW4kaz9h0DFHvzMRwSktRCKzIQvKeF1buw2Bqp8NJFmZXWf4x0fmJmSUEAjhTj6YmAPiL8nzuCRyz4cg9YroMvSOW6vvkdP6L_tr"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-6"> <span class="profile-name">festival</span> <div class="profile-buttons"> <a href="/topic/festival/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVfwJVviJmWtB6tfuWi1G2xDTOnjTJ0mkebNK-f50Ye6O3zufMkmZT7JQ9Fo_PGdZ61bW7iwSWFsBlckqJ2W57gh3kM9-1K4KgTskalEUxO0-0mqFcGiVBGrD6c19xpumG6MUPDIr0DBXaXloJST7z-imaFISNLSHEmNSH10f6FholKBGm9Jzwp88zJ-J_c3WvOnVmVChDt54Lu9s4E4j4V-u3JkesLJqalvjFmnt2K_u"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-7"> <span class="profile-name">glitta supernova</span> <div class="profile-buttons"> <a href="/topic/glitta-supernova/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVWQaWCgJmM8vedFO2ay5V2HaP9bvdlMoGGwHp_V8gNEh8Eq1KtGl5SVXJyIw6zStNfyUGUHH9rrpYPokFkqaRK-dvA4o_EYoh2-pbIJZjFjEBiK_a3M1stYVLMloY7VJsfNpBkkz8bcQ9zPx_YmBtsAYSw1yeCRfp6004C9J7w1NcX5fNPhrLbI6SN19OVGyrb44W5-f6MXYWKQr2F6einKxQM6ficxXPWIWob4a8V_e"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-8"> <span class="profile-name">guilty pleasures</span> <div class="profile-buttons"> <a href="/topic/guilty-pleasures/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVcNgUaj0iRHjeODNEGGiLVSHrp5vLjFN91bPjhT5tAJVTy0fYoc8vCwKmygjZ31EeSrLlOlOGj_TuBSuMi7EAhXKgXa8Q5Tf6mmcv54rxWzkuq1R0wyJwTvl3mrjsihHyjd5tDYTKE7AVNyAtNXcKK5jtb1ww-sikUD9W0jAZTDiEYXBEeRwTQINnA2oRCQQRlmTyPrutbV_zgq7lQdymmdObrCGsht7MuoOkxh3t-kr"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/brunswick-heads/">brunswick heads</a> <a class="tag-2" href="/topic/brunswick-memorial-hall/">brunswick memorial hall</a> <a class="tag-3" href="/topic/brunswick-picture-house/">brunswick picture house</a> <a class="tag-4" href="/topic/burlesque/">burlesque</a> <a class="tag-5" href="/topic/cabaret/">cabaret</a> <a class="tag-6" href="/topic/festival/">festival</a> <a class="tag-7" href="/topic/glitta-supernova/">glitta supernova</a> <a class="tag-8" href="/topic/guilty-pleasures/">guilty pleasures</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=136183183072001&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/gallery-guilty-pleasures-are-coming-to-brunswick-h/3170317/", "options": {"url": "/record/liked/28/3170317/748a0bf34ec12be8c83b477f494e3065ac6ab0895e0da9881945a0463e0faa52/"}}'></div> <div data-activity-action='{"key": "shared:/news/gallery-guilty-pleasures-are-coming-to-brunswick-h/3170317/", "options": {"url": "/record/shared/28/3170317/e659271b44b38246c19a6a24ad44cc1e68d52a74abc6ca789734ca35061608a4/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            
                Have your say
            
        
    </a> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2929/", "content_type": "fragment", "label": "default_after_story"}'> <script type="text/javascript"><!--
google_ad_client = "ca-pub-1224512341046174";
/* Google-Adsense-Contextual */
google_ad_slot = "8677810589";
google_override_format = true;
google_ad_width = 620;
google_ad_height = 115;
//--> </script> <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script> <hr style="border-top: 1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3354/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <div class="join-community only-authenticated-user"> <span class="icon60x60-user-group"></span> <div class="join-info"> <h3>Stay Connected</h3> <p>Update your news preferences and get the latest news delivered to your inbox.</p> </div> <div class="button-container"> <a href="/my-account/edit/" class="btn">Update Now</a> </div> </div> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3170317/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }

</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2230/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/channel-ten-facing-a-battle-to-keep-big-bash-right/3170431/" class="track">
                    Channel Ten facing a battle to keep Big Bash rights
                    
                        <abbr class="pubDate headline_pubDate" title="2017-04-25T13:58:00"> </a> </li> <li> <a href="/news/monster-bull-shark-caught-swansea/3170465/" class="track">
                    Monster bull shark caught at Swansea
                    
                        <abbr class="pubDate headline_pubDate" title="2017-04-25T13:47:20"> </a> </li> <li> <a href="/news/chris-lynn-confident-of-returning-for-champions-tr/3170363/" class="track">
                    Chris Lynn confident of returning for Champions Trophy
                    
                        <abbr class="pubDate headline_pubDate" title="2017-04-25T13:25:00"> </a> </li> <li> <a href="/news/tell-tale-sign-your-woman-cheater/3170453/" class="track">
                    The tell-tale sign your woman is a cheater
                    
                        <abbr class="pubDate headline_pubDate" title="2017-04-25T13:16:23"> </a> </li> <li> <a href="/news/he-probably-just-needs-to-rest-up-now/3170440/" class="track">
                    'He probably just needs to rest up now'
                    
                        <abbr class="pubDate headline_pubDate" title="2017-04-25T13:00:00"> </a> </li> <li> <a href="/news/where-is-james-help-find-man-missing-from-northern/3169838/" class="track">
                    Man missing from Northern Rivers found
                    
                </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3914/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3170347/", "content_type": "newsentry", "label": "Outbreak of whooping cough at Northern Rivers school"}'> <a href="/news/outbreak-of-whooping-cough-at-northern-rivers-scho/3170347/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/media/images/2014/11/20/9-2581968-gla181114brea_3_fct516x387_ct300x225.jpg" width="300" height="225" alt="Outbreak of whooping cough at Northern Rivers school" title="Outbreak of whooping cough at Northern Rivers school" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/outbreak-of-whooping-cough-at-northern-rivers-scho/3170347/" class="track"  >Outbreak of whooping cough at Northern Rivers school</a></h3> <p>A LOCAL school has confirmed five cases of whooping cough among their students.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-comments"><a href="/news/outbreak-of-whooping-cough-at-northern-rivers-scho/3170347/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3170317/", "content_type": "newsentry", "label": "GALLERY: Guilty Pleasures coming to Brunswick Heads"}'> <a href="/news/gallery-guilty-pleasures-are-coming-to-brunswick-h/3170317/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/25/b88714952z1_20170425083631_000gjsjjscr2-0-o18nsn3ze9r0wcbo4o2_fct853x635x4_ct90x70.jpg" width="90" height="70" alt="FIRST: Miss Bettie Bombshell is part of the line up for the upcoming Guilty Pleasures Cabaret and Burlesque Festival" title="FIRST: Miss Bettie Bombshell is part of the line up for the upcoming Guilty Pleasures Cabaret and Burlesque Festival" /> </a> <h3 class="inline-attachment-text"> <a href="/news/gallery-guilty-pleasures-are-coming-to-brunswick-h/3170317/" title="THIS three-day cabaret and burlesque festival includes some of the most interesting variety shows in the country." class="track">GALLERY: Guilty Pleasures coming to Brunswick Heads</a> </h3> <div class="inline-attachments"> <a title="Photos: Guilty Pleasures in Brunswick Heads - Line Up" class="photo-attachment track" href="/news/gallery-guilty-pleasures-are-coming-to-brunswick-h/3170317/"><i class="icon12x12-image-grey"></i></a> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/talk-addressing-death-and-dying/3170274/" title="SPRITUAL care counsellor and Buddhist practitioner Judy Arpana is holding a seminar offering a gentle and creative inquiry into facing death and dying." class="track">Talk addressing death and dying</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3170274/", "content_type": "newsentry", "label": "Talk addressing death and dying"}'> <a href="/news/talk-addressing-death-and-dying/3170274/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/25/b88714826z1_20170425070438_000gjsjjl3d3-0-mybata1rwv449tun4o2_ct90x70.jpg" width="90" height="70" alt="ABOVE: Spiritual care counsellor and Buddhist practitioner Judy Arpana." title="ABOVE: Spiritual care counsellor and Buddhist practitioner Judy Arpana." /> </a> <p class="inline-attachment-text ">Seminar offers gentle and creative inquiry into facing death</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/bugles-link-to-famous-cavalry-charge/3170259/" title="AMONG the contents of a Byron Bay home lies a special piece of First World War history." class="track">Bugle's link to famous cavalry charge</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3170259/", "content_type": "newsentry", "label": "Bugles link to famous cavalry charge"}'> <a href="/news/bugles-link-to-famous-cavalry-charge/3170259/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/25/b88709782z1_20170425055848_000gjsjjsau2-0-0t7qmonau260oxin4o2_ct90x70.jpg" width="90" height="70" alt="REMEMBERING 
OUR ANZACS: 
Jan Clarke with her father&#39;s bugle. Roy Wynter played it at the infamous campaign of Basheeba." title="REMEMBERING 
OUR ANZACS: 
Jan Clarke with her father&#39;s bugle. Roy Wynter played it at the infamous campaign of Basheeba." /> </a> <p class="inline-attachment-text ">A special piece of First World War history here in Byron Bay</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/roads-closed-to-build-new-roundabout/3169987/" title="WORK continues on a new roundabout at Skennars Head." class="track">Roads closed to build new roundabout</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3169987/", "content_type": "newsentry", "label": "Roads closed to build new roundabout"}'> <a href="/news/roads-closed-to-build-new-roundabout/3169987/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/24/b88713378z1_20170424121519_000gjsjj3e72-0-2f6u6zqy5s3jc97i4o2_fct789x586x26x445_ct90x70.jpg" width="90" height="70" alt="Road closures at Skennars Head." title="Road closures at Skennars Head." /> </a> <p class="inline-attachment-text ">Work continues on a new roundabout at Skennars Head.</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3244/", "content_type": "pane", "label": "Regional News After Article"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11652/", "content_type": "container", "label": "Regional news feature story"}' data-tab-name="News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3170347/", "content_type": "newsentry", "label": "Outbreak of whooping cough at Northern Rivers school"}'> <a href="/news/outbreak-of-whooping-cough-at-northern-rivers-scho/3170347/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2014/11/20/9-2581968-gla181114brea_3_fct516x387_ct300x225.jpg" width="300" height="225" alt="" title="" /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/outbreak-of-whooping-cough-at-northern-rivers-scho/3170347/" title="A LOCAL school has confirmed five cases of whooping cough among their students." class="track">Outbreak of whooping cough at Northern Rivers school</a></h3> <p class="standard">A LOCAL school has confirmed five cases of whooping cough among their students.</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11653/", "content_type": "container", "label": "more regional news 1"}' data-tab-name="News" class="headline-list row"> <div class="span4"> <h3><a href="/news/gallery-guilty-pleasures-are-coming-to-brunswick-h/3170317/" title="THIS three-day cabaret and burlesque festival includes some of the most interesting variety shows in the country." class="track">GALLERY: Guilty Pleasures coming to Brunswick Heads</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3170317/", "content_type": "newsentry", "label": "GALLERY: Guilty Pleasures coming to Brunswick Heads"}'> <a href="/news/gallery-guilty-pleasures-are-coming-to-brunswick-h/3170317/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/25/b88714952z1_20170425083631_000gjsjjscr2-0-o18nsn3ze9r0wcbo4o2_fct853x635x4_ct90x70.jpg" width="90" height="70" alt="FIRST: Miss Bettie Bombshell is part of the line up for the upcoming Guilty Pleasures Cabaret and Burlesque Festival" title="FIRST: Miss Bettie Bombshell is part of the line up for the upcoming Guilty Pleasures Cabaret and Burlesque Festival" /> </a> <p class="inline-attachment-text ">Three-day cabaret and burlesque festival</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11654/", "content_type": "container", "label": "More Regional news 2"}' data-tab-name="News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/talk-addressing-death-and-dying/3170274/" class="track">
                            Talk addressing death and dying
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/bugles-link-to-famous-cavalry-charge/3170259/" class="track">
                            Bugle's link to famous cavalry charge
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/roads-closed-to-build-new-roundabout/3169987/" class="track">
                            Roads closed to build new roundabout
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/mullum-hospital-site-to-be-offered-to-council/3169841/" class="track">
                            Labor: 'Stop the trickery' over Mullum hospital site
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/music-for-a-warming-world-in-tintenbar/3169273/" class="track">
                            Music For a Warming World in Tintenbar
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/toowoomba-teen-is-the-voices-first-muslim-contesta/3169732/" title="THE first Muslim contestant on Australian reality show The Voice is a Toowoomba teen." class="track">City teen is The Voice's first Muslim contestant</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3169732/", "content_type": "newsentry", "label": "City teen is The Voices first Muslim contestant"}'> <a href="/news/toowoomba-teen-is-the-voices-first-muslim-contesta/3169732/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/23/b88711903z1_20170423164210_000gk1ji7jg2-0-om7idm9wd58lotbc4o2_fct1954x1449x264_ct90x70.jpg" width="90" height="70" alt="KNOCKOUT: USQ film student Brittania Clifford-Pugh will make her national television debut in The Voice&#39;s blind auditions this Wednesday night." title="KNOCKOUT: USQ film student Brittania Clifford-Pugh will make her national television debut in The Voice&#39;s blind auditions this Wednesday night." /> </a> <p class="inline-attachment-text ">'It all happened on a whim'</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/revealed-when-tk-maxx-will-open-in-toowoomba/3168819/" title="THE much-loved European retailer, famous for offering big brands at small prices, has now arrived in Australia." class="track">REVEALED: When TK Maxx will open in Toowoomba</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3168819/", "content_type": "newsentry", "label": "REVEALED: When TK Maxx will open in Toowoomba"}'> <a href="/news/revealed-when-tk-maxx-will-open-in-toowoomba/3168819/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/20/b88707456z1_20170420155718_000g42jehbn2-0-rg08slo6zsr707hq3o2_ct90x70.jpg" width="90" height="70" alt="European chain department store TK Maxx is opening in Toowoomba on Saturday, May, 6." title="European chain department store TK Maxx is opening in Toowoomba on Saturday, May, 6." /> </a> <p class="inline-attachment-text ">The global megastore has revealed when it will open its doors</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/patti-smith-the-mother-of-punk-gave-jim-morrison-h/3166811/" title="THE poet and singer offered one of the most exhilarating performances in recent Bluesfest history." class="track">Patti Smith: the mother of punk gave Jim Morrison his wings</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3166811/", "content_type": "newsentry", "label": "Patti Smith: the mother of punk gave Jim Morrison his wings"}'> <a href="/news/patti-smith-the-mother-of-punk-gave-jim-morrison-h/3166811/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/14/b88698439z1_20170414115751_000gesj8jcl2-0-2mtxzfs5bpnlrq0i2o2_ct90x70.jpg" width="90" height="70" alt="Patti Smith at Bluesfest 2017 in Byron Bay." title="Patti Smith at Bluesfest 2017 in Byron Bay." /> </a> <p class="inline-attachment-text ">One of the most exhilarating performances in recent Blues history</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3170358/", "content_type": "newsentry", "label": "Billionaire Elon Musk and Amber Heard hit Shingle Inn"}'> <a href="/news/billionaire-elon-musk-and-amber-heard-hit-shingle-/3170358/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/25/musk-st80omuv6dl2dbto4o2_ct300x225.jpg" width="300" height="225" alt="Amber Heard and Elon Musk enjoy a bite to eat at the Shingle Inn, Broadbeach. 
" title="Amber Heard and Elon Musk enjoy a bite to eat at the Shingle Inn, Broadbeach. 
" /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/billionaire-elon-musk-and-amber-heard-hit-shingle-/3170358/" title="Actor Amber Heard and billionaire boyfriend Elon Musk have begun enjoying Queensland.

" class="track">Billionaire Elon Musk and Amber Heard hit Shingle Inn</a></h3> <p class="standard">Actor Amber Heard and billionaire boyfriend Elon Musk have begun enjoying Queensland.

</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/new-netflix-doco-jonbenet-ramsays-death-makes-huge/3170333/" title="A SHOCKING new documentary will air claims that child beauty queen JonBenet Ramsay was murdered by a paedophile sex ring." class="track">New Netflix doco on JonBenet Ramsay's death makes huge claim</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3170333/", "content_type": "newsentry", "label": "New Netflix doco on JonBenet Ramsays death makes huge claim"}'> <a href="/news/new-netflix-doco-jonbenet-ramsays-death-makes-huge/3170333/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/25/nl_jonbenet_ramsay-39c7245znc4gazfo4o2_fct650x487x270.0_ct90x70.jpg" width="90" height="70" alt="A new documentary will air claims that child beauty queen JonBenet Ramsay was murdered by a paedo sex ring." title="A new documentary will air claims that child beauty queen JonBenet Ramsay was murdered by a paedo sex ring." /> </a> <p class="inline-attachment-text ">New claims that JonBenet Ramsay was killed by a paedophile sex ring</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/movie-review-guardians-of-the-galaxy-vol-2-deliver/3170320/" title="SEE Guardians Vol. 2 on the biggest, loudest screen you can and forget all the bad going on in the world for a couple of hours. In a word, this is pure fun." class="track">Movie review: Guardians Of the Galaxy Vol. 2 delivers on all fronts</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3170320/", "content_type": "newsentry", "label": "Movie review: Guardians Of the Galaxy Vol. 2 delivers on all fronts"}'> <a href="/news/movie-review-guardians-of-the-galaxy-vol-2-deliver/3170320/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/25/b88714897z1_20170425083911_000gpgjk4c53-0-q1sqc9vq1e0peubo4o2_fct1338x994x473x79_ct90x70.jpg" width="90" height="70" alt="Star-Lord/Peter Quill (Chris Pratt) and Drax (Dave Bautista) in Guardians Of The Galaxy Vol. 2." title="Star-Lord/Peter Quill (Chris Pratt) and Drax (Dave Bautista) in Guardians Of The Galaxy Vol. 2." /> </a> <p class="inline-attachment-text ">Does Guardians Vol. 2 live up to high expectations set by original?</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/sir-elton-john-hospitalised-with-rare-infection/3170318/" title="Sir Elton John has cancelled a string of performances after spending two nights in intensive care." class="track">Sir Elton John hospitalised with rare infection</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3170318/", "content_type": "newsentry", "label": "Sir Elton John hospitalised with rare infection"}'> <a href="/news/sir-elton-john-hospitalised-with-rare-infection/3170318/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/25/b88714937z1_20170425083755_000gpgjk52o2-0-1fe2zy5gtzb1zlbo4o2_fct650x483x66x45_ct90x70.jpg" width="90" height="70" alt="CROCODILE ROCKER: Sir Elton John will head to Mackay in September for the first stop of his Australian tour." title="CROCODILE ROCKER: Sir Elton John will head to Mackay in September for the first stop of his Australian tour." /> </a> <p class="inline-attachment-text ">Elton John cancels shows after becoming violently ill.</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/gallery-guilty-pleasures-are-coming-to-brunswick-h/3170317/" title="THIS three-day cabaret and burlesque festival includes some of the most interesting variety shows in the country." class="track">GALLERY: Guilty Pleasures coming to Brunswick Heads</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3170317/", "content_type": "newsentry", "label": "GALLERY: Guilty Pleasures coming to Brunswick Heads"}'> <a href="/news/gallery-guilty-pleasures-are-coming-to-brunswick-h/3170317/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/25/b88714952z1_20170425083631_000gjsjjscr2-0-o18nsn3ze9r0wcbo4o2_fct853x635x4_ct90x70.jpg" width="90" height="70" alt="FIRST: Miss Bettie Bombshell is part of the line up for the upcoming Guilty Pleasures Cabaret and Burlesque Festival" title="FIRST: Miss Bettie Bombshell is part of the line up for the upcoming Guilty Pleasures Cabaret and Burlesque Festival" /> </a> <p class="inline-attachment-text ">Three-day cabaret and burlesque festival</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/sunshine-coast-singers-out-to-turn-chairs-on-the-v/3170296/" title="SUNSHINE Coast folk singers Benjamin James Caldwell and Sally Skelton are hoping they&#39;ve got what it takes to turn the big red chairs on The Voice." class="track">Sunshine Coast singers out to turn chairs on The Voice</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3170296/", "content_type": "newsentry", "label": "Sunshine Coast singers out to turn chairs on The Voice"}'> <a href="/news/sunshine-coast-singers-out-to-turn-chairs-on-the-v/3170296/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/25/b88713032z1_20170425074602_000gjsjit1l2-0-opiipmhrsw9zb92o4o2_fct1667x1238x148x10_ct90x70.jpg" width="90" height="70" alt="NEXT BIG THING? Tune in to see Glasshouse Mountains folk artist Benjamin James Caldwell on The Voice." title="NEXT BIG THING? Tune in to see Glasshouse Mountains folk artist Benjamin James Caldwell on The Voice." /> </a> <p class="inline-attachment-text ">Do our Coast folk singers have what it takes to turn judges' chairs?</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/former-glee-star-posts-nude-selfie-instagram/3170293/" title="FORMER Glee star Lea Michele has posted a very revealing snapshot of her trip to the United Kingdom." class="track">Former Glee star Lea Michele posts nude selfie to Instagram</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3170293/", "content_type": "newsentry", "label": "Former Glee star Lea Michele posts nude selfie to Instagram"}'> <a href="/news/former-glee-star-posts-nude-selfie-instagram/3170293/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/25/nl_lea_michele-9gxzhu4064cjmu0o4o2_ct90x70.JPG" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Former Glee star Lea Michele has posted a very revealing snapshot</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2690877/", "content_type": "ad", "label": "Bohemian Townhouse in Sought After Location"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2690877/", "content_type": "ad", "label": "Bohemian Townhouse in Sought After Location"}'> <a href="/classifieds/ad/2690877/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2690877" }'><img width="300" alt="Bohemian Townhouse in Sought After Location" height="225" title="Bohemian Townhouse in Sought After Location" src="https://media.apnarm.net.au/renet/3093/images/3093_17880405_L11246956_0_1493029642_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2690877/" class="track"  data-track='{ "label": "ad : 2690877" }'>     10/2-6 Cemetery Road, Byron Bay 2481     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Town House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Auction
            </span> </span> <p>Situated in the outskirts of Byron Bay, this artistic, character filled  home features 3 large bedrooms and a spacious open plan living and dining room with high...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2693182/", "content_type": "ad", "label": "World Class Luxury In Exclusive Cypress Villas"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2693182/", "content_type": "ad", "label": "World Class Luxury In Exclusive Cypress Villas"}'> <a href="/classifieds/ad/2693182/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2693182" }'><img width="300" alt="World Class Luxury In Exclusive Cypress Villas" height="225" title="World Class Luxury In Exclusive Cypress Villas" src="https://media.apnarm.net.au/renet/1797/images/1797_17930905_3461103_0_1493019054_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2693182/" class="track"  data-track='{ "label": "ad : 2693182" }'>     2/99 Broken Head Road, Suffolk Park 2481     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $2,700,000
            </span> </span> <p>Located in the exclusive Cypress Villas, these award winning, world class residences offer a premium level of luxury, quality and coastal tranquillity.

Surrounded...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2693876/", "content_type": "ad", "label": "Renovate & Reap Rewards In One Of Mullums Best Streets!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2693876/", "content_type": "ad", "label": "Renovate & Reap Rewards In One Of Mullums Best Streets!"}'> <a href="/classifieds/ad/2693876/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2693876" }'><img width="300" alt="Renovate &amp;amp; Reap Rewards In One Of Mullums Best Streets!" height="225" title="Renovate &amp;amp; Reap Rewards In One Of Mullums Best Streets!" src="https://media.apnarm.net.au/renet/1797/images/1797_17939615_1P1901_0_1493016941_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2693876/" class="track"  data-track='{ "label": "ad : 2693876" }'>     21 Gordon Street, Mullumbimby 2482     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 4
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Auction 13th May...
            </span> </span> <p>This classic Mullumbimby home is in a prime position offering huge potential to improve and renovate to create a desirable character home in this most convenient...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2693728/", "content_type": "ad", "label": "DA Approved Eco-Tourist Resort"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2693728/", "content_type": "ad", "label": "DA Approved Eco-Tourist Resort"}'> <a href="/classifieds/ad/2693728/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2693728" }'><img width="300" alt="DA Approved Eco-Tourist Resort" height="225" title="DA Approved Eco-Tourist Resort" src="https://media.apnarm.net.au/renet/3093/images/3093_17937395_L2792337_0_1493012261_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2693728/" class="track"  data-track='{ "label": "ad : 2693728" }'>     48 Tobin Close, Lennox Head 2478     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 6
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 5
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 7
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Contact Agent
            </span> </span> <p>An incredibly secluded and serene resort awaits. This sprawling estate is truly in a world of its own, positioned on over 13 acres of ultimate privacy within...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2685966/", "content_type": "ad", "label": "CURRENTLY UNDER CONTRACT"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2685966/", "content_type": "ad", "label": "CURRENTLY UNDER CONTRACT"}'> <a href="/classifieds/ad/2685966/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2685966" }'><img width="300" alt="CURRENTLY UNDER CONTRACT" height="225" title="CURRENTLY UNDER CONTRACT" src="https://media.apnarm.net.au/renet/3093/images/3093_17787845_L10781124_0_1493012252_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2685966/" class="track"  data-track='{ "label": "ad : 2685966" }'>     73 Flowers Road, Bangalow 2479     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Contact Agent
            </span> </span> <p>Flowers Rd is a special part of the world with stunning views featuring beautiful valleys, rolling farmland and the dramatic Nightcap ranges.  
Bangalow or...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2691257/", "content_type": "ad", "label": "Fronting Beach Reserve - Close To Town"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2691257/", "content_type": "ad", "label": "Fronting Beach Reserve - Close To Town"}'> <a href="/classifieds/ad/2691257/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2691257" }'><img width="300" alt="Fronting Beach Reserve - Close To Town" height="225" title="Fronting Beach Reserve - Close To Town" src="https://media.apnarm.net.au/renet/1797/images/1797_17884055_1P1832_0_1493008581_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2691257/" class="track"  data-track='{ "label": "ad : 2691257" }'>     13 Coral Court, Byron Bay 2481     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Auction 6th May...
            </span> </span> <p>This immaculate 3 bedroom home is located in an area that really is one of Byron Bays hidden gems. A quiet cul-de-sac fronting National Park with a track to the...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2695687/", "content_type": "ad", "label": "Hinterland Charm In Clunes Village"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2695687/", "content_type": "ad", "label": "Hinterland Charm In Clunes Village"}'> <a href="/classifieds/ad/2695687/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2695687" }'><img width="300" alt="Hinterland Charm In Clunes Village" height="225" title="Hinterland Charm In Clunes Village" src="https://media.apnarm.net.au/renet/1797/images/1797_17957495_1P1900_0_1493006519_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2695687/" class="track"  data-track='{ "label": "ad : 2695687" }'>     21 Smith Street, Clunes 2480     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $435,000 to...
            </span> </span> <p>Set in an elevated position in a quiet cul-de-sac only a short stroll from the charming hub of Clunes village, this inviting home on 1011m2 provides an excellent...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2693176/", "content_type": "ad", "label": "4 Units On 1056m2"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2693176/", "content_type": "ad", "label": "4 Units On 1056m2"}'> <a href="/classifieds/ad/2693176/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2693176" }'><img width="300" alt="4 Units On 1056m2" height="225" title="4 Units On 1056m2" src="https://media.apnarm.net.au/renet/1797/images/1797_17930835_3217858_0_1493005786_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2693176/" class="track"  data-track='{ "label": "ad : 2693176" }'>     6-8 Paterson Street, Byron Bay 2481     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Unit
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 7
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 7
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 4
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $3,650,000
            </span> </span> <p>This is a rare opportunity with outstanding future potential.

A boutique complex of 4 units on a large 1056m2 corner allotment in a prime position. Leave the car...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2688201/", "content_type": "ad", "label": "Views and Luxury Soar to Brand New Heights"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2688201/", "content_type": "ad", "label": "Views and Luxury Soar to Brand New Heights"}'> <a href="/classifieds/ad/2688201/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2688201" }'><img width="300" alt="Views and Luxury Soar to Brand New Heights" height="225" title="Views and Luxury Soar to Brand New Heights" src="https://media.apnarm.net.au/renet/1797/images/1797_17815525_1P1678_0_1493004700_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2688201/" class="track"  data-track='{ "label": "ad : 2688201" }'>     1/26 Pacific Vista Drive, Byron Bay 2481     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Duplex
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Auction 13th May...
            </span> </span> <p>AUCTION PRICE GUIDE: $1,400,000 to $1,500,000

Set high on the ridgeline in this tightly held enclave bordering Arakwal National Park, is this spectacular property...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2690592/", "content_type": "ad", "label": "Bask & Stow"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2690592/", "content_type": "ad", "label": "Bask & Stow"}'> <a href="/classifieds/ad/2690592/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2690592" }'><img width="300" alt="Bask &amp;amp; Stow" height="225" title="Bask &amp;amp; Stow" src="https://media.apnarm.net.au/renet/1797/images/1797_17876935_1P1703_0_1493001801_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2690592/" class="track"  data-track='{ "label": "ad : 2690592" }'>     59 Carlyle Street, Byron Bay 2481     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 6
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 5
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 4
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Please Contact...
            </span> </span> <p>First National are excited to present to the market Bask & Stow… a luxe guesthouse featuring a collection of individually styled guest suites with reference to...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/lisa-curry-and-fiance-sell-up-sunshine-coast-prope/3169606/" title="LISA Curry&#39;s plans of building a dream home in the Sunshine Coast hinterland appear over with the sale of her and fiance Mark Tabone&#39;s undeveloped property." class="track">Lisa Curry and fiance sell up Sunshine Coast property</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3169606/", "content_type": "newsentry", "label": "Lisa Curry and fiance sell up Sunshine Coast property"}'> <a href="/news/lisa-curry-and-fiance-sell-up-sunshine-coast-prope/3169606/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/23/b88711675z1_20170423093902_000gclji48l2-0-d9dy3ss7gnlofk7a4o2_ct90x70.jpg" width="90" height="70" alt="I&#39;m a Celebrity, Get me Out of Here! contestant Lisa Curry with partner Mark Tabone after being evicted from the South African jungle. Picture: Dylan Robinson ***EMBARGOED 7:30pm March 9th***" title="I&#39;m a Celebrity, Get me Out of Here! contestant Lisa Curry with partner Mark Tabone after being evicted from the South African jungle. Picture: Dylan Robinson ***EMBARGOED 7:30pm March 9th***" /> </a> <p class="inline-attachment-text ">Plans for dream home on hold at Mount Mellum place on market</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/sold-iconic-mboro-pub-set-be-transformed/3169388/" title="Maryborough&#39;s Shamrock Hotel will be transformed in the next two months." class="track">SOLD: Iconic M'boro pub set to be transformed </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3169388/", "content_type": "newsentry", "label": "SOLD: Iconic Mboro pub set to be transformed "}'> <a href="/news/sold-iconic-mboro-pub-set-be-transformed/3169388/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/21/fra220417shamrock-jzc138lg6mql9mey3o2_ct90x70.jpg" width="90" height="70" alt="Shane Muller from Maryborough Motorcycles will be opening up a showroom and café at the Shamrock Hotel." title="Shane Muller from Maryborough Motorcycles will be opening up a showroom and café at the Shamrock Hotel." /> </a> <p class="inline-attachment-text ">The Shamrock Hotel is set to be transformed in the next two months.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/want-to-own-iconic-north-coast-pub/3168999/" title="OVERLOOKING the golden sands and sparkling waters of Byron Bay&#39;s Main Beach is a unique and iconic destination." class="track">Want to own iconic North Coast pub?</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3168999/", "content_type": "newsentry", "label": "Want to own iconic North Coast pub?"}'> <a href="/news/want-to-own-iconic-north-coast-pub/3168999/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/21/b88708913z1_20170421083230_000gm6jfsp72-0-7ukpo234stpjkhgv3o2_ct90x70.jpg" width="90" height="70" alt="The Beach Hotel, Byron Bay." title="The Beach Hotel, Byron Bay." /> </a> <p class="inline-attachment-text ">This rare piece of Byron Bay is now looking for a new owner</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13047/", "content_type": "container", "label": "Featured Real Estate news 1"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/coast-developer-looks-to-prime-real-estates-future/3168005/" title="HIGH-profile Sunshine Coast developer Graeme Juniper is once again considering what to do with the prime piece of real estate he&#39;s held on to for 15 years." class="track">Coast developer looks to prime real estate's future</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3168005/", "content_type": "newsentry", "label": "Coast developer looks to prime real estates future"}'> <a href="/news/coast-developer-looks-to-prime-real-estates-future/3168005/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/18/b88703617z1_20170418183028_000ggtjbt2m2-0-1iqrfwpusj0ywntc3o2_fct611x454x80_ct90x70.jpg" width="90" height="70" alt="MANY OPTIONS: Sunshine Coast developer Graeme Juniper is considering what to do with a prime piece of real estate he owns on Radical Bay on Magnetic Island, near Townsville." title="MANY OPTIONS: Sunshine Coast developer Graeme Juniper is considering what to do with a prime piece of real estate he owns on Radical Bay on Magnetic Island, near Townsville." /> </a> <p class="inline-attachment-text ">Radical Bay is World Environment Heritage-listed.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/small-box-unit-just-sold-1-million/3167657/" title="A ONE-BEDROOM apartment located up five flights of stairs, with no parking and a shared balcony has just sold for $1 million." class="track">This small box of a unit just sold for $1 million</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3167657/", "content_type": "newsentry", "label": "This small box of a unit just sold for $1 million"}'> <a href="/news/small-box-unit-just-sold-1-million/3167657/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/18/nl_roof_cavity_1-8lp8n4l2wrvsdv1a3o2_ct90x70.jpg" width="90" height="70" alt="Elizabeth Bay unit has charming views to Sydney Heads." title="Elizabeth Bay unit has charming views to Sydney Heads." /> </a> <p class="inline-attachment-text ">If this doesn't scream 'housing bubble', nothing does.</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13048/", "content_type": "container", "label": "Real Estate Post Ad Placement"}' data-tab-name="Real Estate Post Ad Placement" class="rnn_ri_container_real-estate-post-ad-placement"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/23047/", "content_type": "recurringinline", "label": "Real Estate Post Ad Placement"}'> <div style="text-align:center; background-color:#eee; padding: 10px; margin: 6px 0;"> <h3 style="color: #505050; margin-bottom: 10px;">Ready to <span style="color:#fa4646; font-weight:bold;">SELL</span> your property?</h3> <a class="btn sub-btn track" style="font-size: 14px;padding: 8px 15px; text-shadow: none;" href="/classifieds/placead/">Post Your Ad Here!</a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2272/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/media/images/2017/02/21/nca_horizontal_rgb_colour_wb-ecwn425lpug09f12sn2.jpg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; Central Queensland News Publishing Company Pty Ltd 2017. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2278/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Byron Shire News</h5> <ul class="piped"> <li><a href="/news/" title="Byron Bay Local News" class="blue-link track" data-category="Footer">Byron Bay News</a></li> <li><a href="/news/national/" title="Australian News"  class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News"  class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Ballina Local Sport News"  class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News"  class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/dating/" title="Dating News"  class="blue-link track" data-category="Footer">Dating</a></li> <li><a href="/lifestyle/travel/" title="Travel News"  class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/business/" title="Business News"  class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/property/" title="Property News"  class="blue-link track" data-category="Footer">Property</a></li> <li><a href="http://home-loan.byronnews.com.au" title="Byron Bay Home Loans"  class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope"  class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/northern-rivers/byron-bay/" title="Byron Bay Local Weather Forecast" class="blue-link track" data-category="Footer">Byron Bay Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment"  class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events"  class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event"  class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Byron Bay Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Byron Bay"  class="blue-link track" data-category="Footer">Jobs in Byron Bay</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Byron Bay"  class="blue-link track" data-category="Footer">Cars for Sale in Byron Bay</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Byron Bay"  class="blue-link track" data-category="Footer">Property listings Byron Bay</a></li> <li><a href="/classifieds/"  class="blue-link track" data-category="Footer">Bargains for Sale in Byron Bay</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for the Lismore Region"  class="blue-link track" data-category="Footer">Obituaries in Lismore Region</a></li> <li><a href="/classifieds/personals/" title="Personals for the Lismore Region"  class="blue-link track" data-category="Footer">Personals in Lismore Region</a></li> <li><a href="/classifieds/notices/" title="Notices for the Lismore Region"  class="blue-link track" data-category="Footer">Notices in Lismore Region</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Byron Bay Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.byronnews.com.au/byron-bay/air-conditioning/" title="Air Conditioning"  class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.byronnews.com.au/byron-bay/building/" title="Builders"  class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.byronnews.com.au/byron-bay/carpet-cleaning/" title="Carpet Cleaners"  class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.byronnews.com.au/byron-bay/concreting/" title="Concreters"  class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.byronnews.com.au/byron-bay/electricians/" title="Electricians"  class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.byronnews.com.au/byron-bay/gardening-and-lawn-mowing/" title="Gardeners"  class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.byronnews.com.au/byron-bay/handymen/" title="Handyman"  class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.byronnews.com.au/byron-bay/painting/" title="Painters"  class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.byronnews.com.au/byron-bay/plumbing/" title="Plumbers"  class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.byronnews.com.au/" title="All Services"  class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Byron Shire News</h5> <ul class="piped"> <li><a href="/aboutus/" title="About Byron Shire News" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Byron Shire News" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/more-ways-to-get-your-news/" title="More ways to get your news from Byron Shire News"  class="blue-link track" data-category="Footer">More ways to get Byron Shire News news</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Byron Shire News Newspaper">Home Delivery</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Byron Shire News">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Byron Shire News">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions"  class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/165.4/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "bsn:" + (window.location.pathname === "/" ? "home" : "article:galleryguiltypleasurescomingtobrunswickheads:3170317");
s.hier1 = "bsn:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "brunswick-heads|brunswick-memorial-hall|brunswick-picture-house|burlesque|cabaret|festival|glitta-supernova|guilty-pleasures";
s.prop3 = "bsn";
s.prop4 = "tuesday";
s.prop5 = "14:00";
s.prop6 = "3170317";
s.prop7 = "javierencalada";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "lns";
s.prop11 = "25apr2017";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="https://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/165.4/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/165.4/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/165.4/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/exif-js/exif.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap3-typeahead/bootstrap3-typeahead.js"></script> <script src="https://media.apnarm.net.au/static/165.4/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/165.4/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/static/165.4/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/static/165.4/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/static/165.4/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/165.4/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/165.4/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/165.4/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '7',
            name: 'Byron Shire News',
            domain: 'www.byronnews.com.au',
            shortdomain: 'byronnews',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '31',
                name: 'Byron Bay'
            },
            mediaURL: "https://media.apnarm.net.au/static/165.4/",
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","6": "Damaged Roads","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-12-214',
            isDebug: false,
            facebook: {
                appID: '136183183072001',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/',
                viewTagsURL: '/follow/view-subscriptions/tag/',
                viewUsersURL: '/follow/view-subscriptions/user/',
                viewSearchesURL: '/follow/saved-searches/'
            },
            defaultLocation: {
                "latitude": -28.665100,
                "longitude": 153.596000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'BSN',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: false,
            restrictions: {}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 145"], ["980, 90"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};






;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/static/165.4/apncore/js/neilson.js"></script> <noscript> <div><img src="https://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "byronnews.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/gallery-guilty-pleasures-are-coming-to-brunswick-h/3170317/";
        }else{
            _sf_async_config.path = "/news/gallery-guilty-pleasures-are-coming-to-brunswick-h/3170317/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-12-214 ID:7--> </body> </html>