<!DOCTYPE html> <!--[if lt IE 7]> <html  class="byronnews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="byronnews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="byronnews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="byronnews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="byronnews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>Don&#39;t blow your chances | Byron Shire News</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="Project Turn Around will be at events and festivals across the region over the next 12 months helping people change their behaviour around drinking and driving."> <meta name="author" content="Christian Morrow"> <meta name="keywords" content="breath, buddi, falls-festival-byron-bay, nicqui-yazdi, project-turn-around, splendour-in-the-grass, sreer-project, sun-bistro"> <meta name="robots" content="noarchive"> <meta property="fb:app_id" content="136183183072001"> <meta property="og:site_name" content="Byron Shire News"> <meta property="og:title" content="Don&#39;t blow your chances" /> <meta property="og:description" content="Project Turn Around will be at events and festivals across the region over the next 12 months helping people change their behaviour around drinking and driving." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2017/12/06/b881118169z1_20171206120308_000g8et43te3-0-fpum3qgmxi0i9bgrdp2_fct2538x1887x1114_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2017/12/06/b881118169z1_20171206120308_000g8et43te3-0-fpum3qgmxi0i9bgrdp2_fct2538x1887x1114_ct300x300.jpg" /> <meta property="og:url" content="https://www.byronnews.com.au/news/dont-blow-your-chances/3283670/" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="@byron_news" /> <meta name="twitter:title" content="Don't blow your chances" /> <meta name="twitter:description" content="Project Turn Around will be at events and festivals across the region over the next 12 months helping people change their behaviour around drinking and driving." /> <meta name="twitter:image" content="https://media.apnarm.net.au/media/images/2017/12/06/b881118169z1_20171206120308_000g8et43te3-0-fpum3qgmxi0i9bgrdp2_fct2538x1887x1114_ct300x300.jpg" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/181.4/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/181.4/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/181.4/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/181.4/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/181.4/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}

.newsEntry .articleImage figure {
    background-color: #fff;
}

.after-story {
    clear: both;
}

.sourceWrapper img {
    max-height: 45px;
}
</style> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.17.0/raven.min.js"></script> <script>
        if (window.Raven != undefined) {
            Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
                tags: {
                    site: 'production'
                },
                release: '181.4',
                whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
                ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
            }).install();
        }
    </script> <script src="https://media.apnarm.net.au/static/181.4/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/181.4/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "byron-bay";
        pageData.url = pageData.genBasicURL("/news/dont-blow-your-chances/3283670/");
        pageData.site = "bsn";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News, Community > News"
        pageData.title = "Don\u0027t blow your chances";
        pageData.authors = "Christian Morrow";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "lbn"
        pageData.tags = "breath, buddi, falls festival byron bay, nicqui yazdi, project turn around, splendour in the grass, sreer project, sun bistro";
        pageData.pageType = "article";
        pageData.isPremium = ("False" === "True") ? true : false;
    </script> </head> <body class="newsEntryBody wonted"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5311";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3439/", "content_type": "fragment", "label": "ros_tags_header"}'> </div> <div class="hat"> <div class="hat-inner"> <div class="hat-left"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="navbar-toggle-text hamburger-toggle">Menu</span> </div> <div class="hat-right"> <form action="/search/" method="get" class="hat-search" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> <button type="submit"><span class="icon-search"></span></button> </form> <div class="hat-link featured only-non-authenticated-user"> <a href="/my-account/login/?next=/news/dont-blow-your-chances/3283670/">Login</a> </div> <div class="hat-link only-authenticated-user"> <div id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                        Hi <span data-user-property="first_name"></span> <div class="small-profile small-profile-25px"><img id="hatProfileImg" /></div> <b class="caret"></b> </a> <ul class="dropdown-menu"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/notifications-list/">
                                    My Notifications
                                    <span class="notify-new hide"><span class="notify-count"></span></span> </a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> <li> <a href="/my-account/logout/?next=/news/dont-blow-your-chances/3283670/">Logout</a> </li> </ul> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/site/logo/byronnews.png" alt="Byron Shire News" /> <img id="subscriberIcon" class="only-subscribed-user" src="https://media.apnarm.net.au/static/181.4/images/news_plus.svg" alt="Subscriber Icon" width="20"> </a> </div> </header> </div> <nav class="sitenav"> <div class="nav-overlay"></div> <div class="primaryNav"> <div class="close-nav"> <span class="icon-cross"></span> </div> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href="/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}'> <span class="home-link"></span>News
    </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local"}'>
        Local
    </a> </li> <li > <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}'>
        Just In
    </a> </li> <li > <a href="/news/nsw"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "New South Wales"}'>
        New South Wales
    </a> </li> <li > <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}'>
        National
    </a> </li> <li > <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}'>
        World
    </a> </li> <li > <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Offbeat"}'>
        Offbeat
    </a> </li> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}'>
        Sport
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
        Lifestyle
    </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}'>
        Easy Eating
    </a> </li> <li > <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}'>
        Home &amp; Style
    </a> </li> <li > <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}'>
        Gardening
    </a> </li> <li > <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}'>
        Travel
    </a> </li> <li > <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}'>
        Entertainment
    </a> </li> <li > <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}'>
        Fashion
    </a> </li> <li > <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}'>
        Smarter Shopping
    </a> </li> <li > <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}'>
        Health
    </a> </li> <li > <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}'>
        Parenting
    </a> </li> <li > <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}'>
        Dating
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}'>
        Community
    </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}'>
        Your Story
    </a> </li> <li > <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
        Lifestyle
    </a> </li> <li > <a href="/opinion/?page=1"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
        Opinion
    </a> </li> <li > <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}'>
        Photos
    </a> </li> <li > <a href="/photos/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}'>
        Buy Photos
    </a> </li> <li > <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Video"}'>
        Video
    </a> </li> <li > <a href="/council/byron/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Byron Council"}'>
        Byron Council
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find your local"}'>
        Find your local
    </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}'>
        Search by keyword
    </a> </li> <li > <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}'>
        Search by location
    </a> </li> <li > <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}'>
        Search by category
    </a> </li> <li > <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add Your Business"}'>
        Add Your Business
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s On"}'>
        What&#39;s On
    </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}'>
        Events
    </a> </li> <li > <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Place an Event"}'>
        Place an Event
    </a> </li> <li > <a href="http://www.byronnews.com.au/whats-on/byron-bay/festivals-concerts-musicals-gigs/?maxdist=20"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gigs"}'>
        Gigs
    </a> </li> <li > <a href="/entertainment/tv-movie-news"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "TV &amp; Movie News"}'>
        TV &amp; Movie News
    </a> </li> <li > <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}'>
        Competitions
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
        Jobs
    </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/employment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}'>
        Jobs News
    </a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find a Job"}'>
        Find a Job
    </a> </li> <li > <a href="/jobs/special-reports/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Reports"}'>
        Special Reports
    </a> </li> <li > <a href="/classifieds/placead/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post a job"}'>
        Post a job
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
        Motoring
    </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}'>
        Motoring News
    </a> </li> <li > <a href="http://www.bigrigs.com.au/classifieds/all-locations/motoring/commercial-vehiclestrucks/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Big Rigs"}'>
        Big Rigs
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
        Real Estate
    </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}'>
        Real Estate News
    </a> </li> <li > <a href="/classifieds/real-estate/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Buy"}'>
        Search Buy
    </a> </li> <li > <a href="/classifieds/real-estate/rent/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Rent"}'>
        Search Rent
    </a> </li> <li > <a href="http://home-loan.byronnews.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home Loans"}'>
        Home Loans
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}'>
        Classifieds
    </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
        Real Estate
    </a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
        Jobs
    </a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
        Motoring
    </a> </li> <li > <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}'>
        Buy &amp; Sell
    </a> </li> <li > <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}'>
        Notices
    </a> </li> <li > <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}'>
        Trades &amp; Services
    </a> </li> <li > <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}'>
        Personals
    </a> </li> <li > <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "All Classifieds"}'>
        All Classifieds
    </a> </li> </ul> </div> </li> <li > <a href="/digital-edition/stud-cattle-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Stud Cattle Directory"}'>
        Stud Cattle Directory
    </a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <ul class="nav nav-pills topNav"> <li> <a href="/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Home"}'> <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> </header> </div> <div class="span8"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">Don&#39;t blow your chances</h1> </header> <aside class="ugcContainer headerShare"> <div class="sideBar"> <div class="publish-date margin-top">
                
                6th Dec 2017 12:02 PM

                
            </div> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/dont-blow-your-chances/3283670/", "options": {"url": "/record/liked/28/3283670/c4d9c7b0c32ab2099b4677bb02ed6d5c51246752f744395ab4c32e9de0465d67/"}}'></div> <div data-activity-action='{"key": "shared:/news/dont-blow-your-chances/3283670/", "options": {"url": "/record/shared/28/3283670/53878fdbc5eb8476ce28944fa7a8dfca605a14e0ab6de0dd9f93a0944263cfe2/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=136183183072001&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> </div> </div> </aside> <section> <article class="newsEntry min" data-tags="breath,buddi,falls-festival-byron-bay,nicqui-yazdi,project-turn-around,splendour-in-the-grass,sreer-project,sun-bistro"  data-source="lbn" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3283670/", "content_type": "newsentry", "label": "Dont blow your chances"}' data-record-hit="/record/hit/28/3283670/" data-content-context='{"contentTypeId": 28, "objectId": 3283670}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2600922/", "content_type": "image", "label": "BLOW ME DOWN: BUDDIs Nicqui Yazdi, Matthew Evans from the Falls Festival and Splendour in the Grass, Ballina MP Tamara Smith, Phil Preston from the STEER project and Jeremy Holmes from Elements."}' class="articleImage  large"> <figure class="noBorder"> <img src="https://media.apnarm.net.au/media/images/2017/12/06/b881118169z1_20171206120308_000g8et43te3-0-fpum3qgmxi0i9bgrdp2_fct2538x1887x1114_ct620x465.jpg"  alt="BLOW ME DOWN: BUDDI's Nicqui Yazdi, Matthew Evans from the Falls Festival and Splendour in the Grass, Ballina MP Tamara Smith, Phil Preston from the STEER project and Jeremy Holmes from Elements." title="BLOW ME DOWN: BUDDI's Nicqui Yazdi, Matthew Evans from the Falls Festival and Splendour in the Grass, Ballina MP Tamara Smith, Phil Preston from the STEER project and Jeremy Holmes from Elements."  /> <figcaption> <div class="caption-details"> <span>BLOW ME DOWN: BUDDI's Nicqui Yazdi, Matthew Evans from the Falls Festival and Splendour in the Grass, Ballina MP Tamara Smith, Phil Preston from the STEER project and Jeremy Holmes from Elements.</span> <small class="photoDetails">Christian Morrow</small> </div> </figcaption> </figure> </div> </div> <div class="by-line-wrap"> <span class="byline minimalArticle margin-top-15"> <div class="share-tools use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <a class="share-tools-item" href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track"><span class="icon-newspaper"></span><span>Use this content</span></a> </div> <div class="small-profile-container"> <div class="small-profile-pic small-img-1"> <img src="https://media.apnarm.net.au/account/74/74707/lbn230415editor-hxniyll3zlq6igoi3k2_ct30x30.jpg" width="30" height="30" alt="Christian Morrow" title="Christian Morrow" /> </div> </div> <div class="auth-details">
                            
                               by <a rel="author" href="/profile/c222morrow/">Christian Morrow</a> </div> </span> </div> <div class="follow-outter-wrapper"> <div class="follow-wrapper hidden profile-1"> <div class="profile-pic"> <img src="https://media.apnarm.net.au/account/74/74707/lbn230415editor-hxniyll3zlq6igoi3k2_ct80x80.jpg" width="80" height="80" alt="Christian Morrow" title="Christian Morrow" /> </div> <span class="profile-name">Christian Morrow</span> <div class="profile-buttons"> <a href="/profile/c222morrow/#biography" class="profile-link">
                Full Profile
            </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="6W-1IYIfthE4HkKPXA6MOfR68DJOHW-BDTJyK0xj2y93HzMVORRihfcF7eH7vaG7T43ZW083ful_8gsnoVCSnq5ce6GH0aVURTceeTrlP2DXX7eHbA7pbV5KcmAHBVDRn4Lt-d9ceRBrLwOnFOUBtiQvwmPAOG0BwhFKleNOz0WQbIu-7KIYLdYJcB5mHCHMJFlEkgkqOJ9CrFnUTQJ95A=="
    data-follow-text="Follow user"
    data-unfollow-text="Unfollow user"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <div class="story-body span8 margin-top-20"> <p>BALLINA MP Tamara Smith along with Elements of Byron, Splendour in the Grass, Falls Festival and the Sun Bistro dug deep last week to help BUDDI and STEER with the purchase of a breathalyser machine to help with Project Turn Around.</p><p>Project Turn Around will be at community events and festivals across the region over the next 12 months helping people change their behaviour around drinking and driving.</p><p>"When people can see their blood alcohol level they often decide they will not drive and instead make safer choices,&#8221; BUDDI's Nicqui Yazdi said.</p><p>"We ask them to turn around and wait or make alternative transport arrangements if they are over the limit.</p><p>"If they decide to wait, we can advise them to eat food, drink water and come back to and re-test before attempting to drive again.&#8221; </p><p>Ms Yazdi also announced that BUDDI and STEER had also just received a $9,997 grant from the Alcohol and Drug Foundation to further the project's reach and finance the purchase of a hand held breathalyser.</p><p>Ms Yazdi said the team were now looking to purchase a second large machine.</p><p>To offer support contact Nicqui Yazdi on 0402013177, <a href="mailto:buddiyouthteam@yahoo.com.au" name="web">buddiyouthteam@ yahoo.com.au</a> or Phil Preston from the STEER Project on 414809330, phil@steerproject.org.au</p> </div> <!-- cxenseparse_end --> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span8 pull-right no-margin-left"> <div class="pull-right"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/dont-blow-your-chances/3283670/", "options": {"url": "/record/liked/28/3283670/c4d9c7b0c32ab2099b4677bb02ed6d5c51246752f744395ab4c32e9de0465d67/"}}'></div> <div data-activity-action='{"key": "shared:/news/dont-blow-your-chances/3283670/", "options": {"url": "/record/shared/28/3283670/53878fdbc5eb8476ce28944fa7a8dfca605a14e0ab6de0dd9f93a0944263cfe2/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=136183183072001&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> </div> </div> <div class="no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">breath</span> <div class="profile-buttons"> <a href="/topic/breath/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVd98JtsE7uEM3snAJhl_evtwiBgzg7QsuiBpXV36BVAkIVZMc9kDY8QFQt_-Qab4BL-hV3IxrKCoi1UFCt7TKeSr817AYkAK06J1lJ56sZtRNu84vw8QkgZktVHnCwVzo1cmEzCR823LuaMBpP2JhTxr520Yqwe0i1XERw7v2AYL4dNQYmbaK_4vKq-b6NwdmExN4Ec5skzoqcigVi8gtwb55Epevgshoprw7XQN98SV"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">buddi</span> <div class="profile-buttons"> <a href="/topic/buddi/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVSYlctwVsds8hA7TbxXaRXefJnnZ1PxSvXD-ARxe7rBsmVkx8xcJQi_V7ks6vfsrxF7Ujcq4UJsTEswgm4hHGGYMdf-cLBz0M_yqBtG4JH_OmfuuqThYM7IsIjuX237TTf9gHiS9bMxdnuBfiO2a3wSyDDtBTOLxChksJ9fsOEwewGTop4fmszJboadRAEvWAH_2hOZGFxyLDUDMEfngNUdIkhppS1u2ow-sCEIBAOvE"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">falls festival byron bay</span> <div class="profile-buttons"> <a href="/topic/falls-festival-byron-bay/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVZKijh47ZqYaa5tHP7ludn1mirg28oVKdc4-myoVLh28JSdyusnyzFEVfPTs7LqZ9D47jQF9iCo_6XAk-RBzS4j4Xb77wtTzWK29d6IbJ7jDQfZDWVDdR5S_1SUCD3Rp_2YXbqpLthT4xNNRyVMcP1_VTf3EmLBzxBhFyP3kR6ZOLIjrGyQm8PO_WN4iQ0Mkj-MexoxCem61hqoNOVt0QuAjxoi2bDRiciLAW7N1MeUw"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">nicqui yazdi</span> <div class="profile-buttons"> <a href="/topic/nicqui-yazdi/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVYa6kaXOaH6MZ87hXa-Fq12dKCjsvm1quyKkcrisb13SawC6d1qO7fyfcDKAYXpjIzqN0AzymcBddBAWp8p3wIlmqj6-Lgjh0yV7elB3wNCWhbcpAbSAcHo90qACAR0nr9utK4RRMpWs9WA04RIQNgWuekHhvTewafGNWTZMdoME6qpG4TzyukhTxn4aOdscxOhPcCijh1HUo5puSlGs0xvrTtRjHk07uE9fOiQOa_Y6"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-5"> <span class="profile-name">project turn around</span> <div class="profile-buttons"> <a href="/topic/project-turn-around/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVY4xG3Ak4pT0JRQSE8lLHugpDAsUM8P4T2UkoSH21fzGiFS9qwFOUCuqO645YdJ4wUebj82mal1O-O76mz9IW64wts5__knd4Wex3cP90OoYNclLikU-x-NZjh8pbytfHoCgyCj862XI4mqmNadi6sLZeccrwU8tmxGviaZI_VCCsa5I9ZG7jhy_lkLfbahZYDwfzE8X9TpZvXiLIlh8g2mMWF_tJBzXEGNcFJVeNL6A"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-6"> <span class="profile-name">splendour in the grass</span> <div class="profile-buttons"> <a href="/topic/splendour-in-the-grass/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVWyVSwC8WLUnY_r9hA61eFZ795IJ5zEcG1GJVjIh1ou7ToF-aaCTNjmsoz9SEMfI4mdD8yFSHjlaZjWFpmuKPLNNEu6cx9qnAPevZV-H7tAf-lu3ghHFV3P3vD5ZMFKkS-o5t8WNVQRhCi_nKPX-qBracrN3t0vmjHFGcAjqy9u7l-QnBlDgX_wE3sewCs4MtBpOp7gA-2N6mV8CaOoy23wL_Af42pUT254imra_cBtc"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-7"> <span class="profile-name">sreer project</span> <div class="profile-buttons"> <a href="/topic/sreer-project/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVUHf4T29MrgtU1umbrsw51Hgi3xScjwVYHAVidfxrZmToW_6k7pvIPSUrX8TFGITgS8aLO5QPDlwxp_TU1j-PIl_hxQVywn1y1oo-giOOg6F9A8OWhxRCwhWqpNGLXmUKm_j4NIDypuMyfGI4Jj6pfO2z6eLjgS4iQ8ART487fpYKjMXjp-p5Oppn8Y574Hc_5TB6sy5wlZX1AF2zkQj4wsrzageHwFayFoMAtm9Rfhs"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-8"> <span class="profile-name">sun bistro</span> <div class="profile-buttons"> <a href="/topic/sun-bistro/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVQsMzpuh8jX_yKm-pl2JQyOLb8I5cfTELRAnJdYRjyPRgf5xEPvPHOMpT8tBZ6ooXkBNC604GXygIumg3PvfFHTA7K_YHX47ZhroX8VvQqLzUsg5YaUE3kSR87flhrs_hgNYJlK0rzQVfPQaZiotcFB9axA2pEzOrj33qHzrfC8xGZTNFS8FqT9MTGtKZAdPHdrFNw_mR5oK4a17TsMMa9W1KDi_BOyXxjMP4Jx_fP8O"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/breath/">breath</a> <a class="tag-2" href="/topic/buddi/">buddi</a> <a class="tag-3" href="/topic/falls-festival-byron-bay/">falls festival byron bay</a> <a class="tag-4" href="/topic/nicqui-yazdi/">nicqui yazdi</a> <a class="tag-5" href="/topic/project-turn-around/">project turn around</a> <a class="tag-6" href="/topic/splendour-in-the-grass/">splendour in the grass</a> <a class="tag-7" href="/topic/sreer-project/">sreer project</a> <a class="tag-8" href="/topic/sun-bistro/">sun bistro</a> </p> </div> </div> <div class="clearfix span8 pull-right no-margin-left sourceWrap"> <div class="sourceWrapper"><a href="http://www.byronnews.com.au/"><img alt="Byron Shire News" title="Byron Shire News" src="https://media.apnarm.net.au/source/byronnews_t130.png" /> </a></div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2929/", "content_type": "fragment", "label": "default_after_story"}'> <script type="text/javascript"><!--
google_ad_client = "ca-pub-1224512341046174";
/* Google-Adsense-Contextual */
google_ad_slot = "8677810589";
google_override_format = true;
google_ad_width = 620;
google_ad_height = 115;
//--> </script> <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script> <hr style="border-top: 1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3354/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <div class="join-community only-authenticated-user"> <span class="icon60x60-user-group"></span> <div class="join-info"> <h3>Stay Connected</h3> <p>Update your news preferences and get the latest news delivered to your inbox.</p> </div> <div class="button-container"> <a href="/my-account/edit/" class="btn">Update Now</a> </div> </div> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3283670/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }

</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2230/", "content_type": "pane", "label": "Default Article Sidebar - Non Dailies"}'> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/lion-dominates-aacta-awards-as-nicole-kidman-pulls/3284163/" class="track">
                            Lion sweeps AACTA Awards
                            
                        </a> </li> <li> <a href="/news/youve-got-nothing-to-lose-meet-the-aussie-finalist/3283750/" class="track">
                            Aussie finalist in $1 million contest
                            
                        </a> </li> <li> <a href="/news/aacta-awards-2017/3283871/" class="track">
                            Sophie Monk goes moody on red carpet
                            
                        </a> </li> <li> <a href="/news/gold-coast-secure-possible-jarryd-hayne-heir-with-/3283748/" class="track">
                            Titans secure possible Hayne replacement
                            
                        </a> </li> <li> <a href="/news/story-behind-viral-poledancing-robot-video/3283830/" class="track">
                            Real story behind pole-dancing robot
                            
                        </a> </li> <li> <a href="/news/covert-op-overheard-i-punched-someone-and-they-die/3284077/" class="track">
                            Covert op overheard: 'I punched someone ... and they died'
                            
                        </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10723/", "content_type": "container", "label": "Sidebar HR Line Break"}' data-tab-name="Sidebar HR Line Break" class="rnn_ri_container_sidebar-hr"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> <div class="aside most-popular-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/10441/", "content_type": "container", "label": "Most Popular Stories: Most Popular Stories"}'> <h2 class="asideHeader">Most Popular</h2> <div class="most-popular-content"> <div class="mostPopularTopicItem"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3284065/", "content_type": "newsentry", "label": "Root reveals frustrations with batting"}'> <div class="followHeadline"> <a href="/news/root-reveals-frustrations-with-batting/3284065/" class="thumbnail pull-left margin-right track"> <img src="https://media.apnarm.net.au/media/images/2017/12/06/b881121876z1_20171206172146_000gubt74k22-0-wxq8n88spnog0r1tdp2_fct2276x1707x47_ct90x68.jpg" width="90" height="68" alt="Root reveals frustrations with batting" title="Root reveals frustrations with batting" /> </a> <h3> <a href="/news/root-reveals-frustrations-with-batting/3284065/" class="track">Root reveals frustrations with&nbsp;batting</a> </h3> <h4 class="category-link"><a href="/sport/" class="track" data-track='{"action": "click category-link"}'>Sport</a></h4> </div> </div> <div class="mostPopularTopicItem"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3284049/", "content_type": "newsentry", "label": "Beale rates French side a Tens threat"}'> <div class="followHeadline"> <a href="/news/beale-rates-french-side-a-tens-threat/3284049/" class="thumbnail pull-left margin-right track"> <img src="https://media.apnarm.net.au/media/images/2017/12/06/b881122001z1_20171206170812_000gubt6srp2-0-dep7x1zpcadunazsdp2_fct2303x1727x49_ct90x68.jpg" width="90" height="68" alt="Beale rates French side a Tens threat" title="Beale rates French side a Tens threat" /> </a> <h3> <a href="/news/beale-rates-french-side-a-tens-threat/3284049/" class="track">Beale rates French side a Tens&nbsp;threat</a> </h3> <h4 class="category-link"><a href="/sport/" class="track" data-track='{"action": "click category-link"}'>Sport</a></h4> </div> </div> <div class="mostPopularTopicItem"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3284036/", "content_type": "newsentry", "label": "Supercars fire back over pit lane claims"}'> <div class="followHeadline"> <a href="/news/supercars-fire-back-over-pit-lane-claims/3284036/" class="thumbnail pull-left margin-right track"> <img src="https://media.apnarm.net.au/media/images/2017/12/06/b881121166z1_20171206165744_000gubt6cfe2-0-bz9fh869fyhwuexsdp2_fct2005x1504x278_ct90x68.jpg" width="90" height="68" alt="Supercars fire back over pit lane claims" title="Supercars fire back over pit lane claims" /> </a> <h3> <a href="/news/supercars-fire-back-over-pit-lane-claims/3284036/" class="track">Supercars fire back over pit lane&nbsp;claims</a> </h3> <h4 class="category-link"><a href="/sport/" class="track" data-track='{"action": "click category-link"}'>Sport</a></h4> </div> </div> <div class="mostPopularTopicItem"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3283460/", "content_type": "newsentry", "label": "Ten MPs face High Court referrals"}'> <div class="followHeadline"> <a href="/news/citizenship-saga-katy-gallagher-referred-to-high-c/3283460/" class="thumbnail pull-left margin-right track"> <img src="https://media.apnarm.net.au/media/images/2017/12/06/20171206001326529856-minihighres-6s9pfocp2olggdwsdp2_fct723x542x15_ct90x68.jpg" width="90" height="68" alt="Ten MPs face High Court referrals" title="Ten MPs face High Court referrals" /> </a> <h3> <a href="/news/citizenship-saga-katy-gallagher-referred-to-high-c/3283460/" class="track">Ten MPs face High Court&nbsp;referrals</a> </h3> <h4 class="category-link"><a href="/news/politics/" class="track" data-track='{"action": "click category-link"}'>Politics</a></h4> </div> </div> <div class="mostPopularTopicItem"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3283720/", "content_type": "newsentry", "label": "EDITORIAL: The one thing driving us crazy"}'> <div class="followHeadline"> <a href="/news/editorial-the-one-thing-driving-us-crazy/3283720/" class="thumbnail pull-left margin-right track"> <img src="https://media.apnarm.net.au/media/images/2017/12/06/b881117850z1_20171206124911_000gubt64gv2-0-muhfsf10y7oz1mordp2_fct2047x1535x162_ct90x68.jpg" width="90" height="68" alt="EDITORIAL: The one thing driving us crazy" title="EDITORIAL: The one thing driving us crazy" /> </a> <h3> <a href="/news/editorial-the-one-thing-driving-us-crazy/3283720/" class="track">EDITORIAL: The one thing driving us&nbsp;crazy</a> </h3> <h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4140/", "content_type": "fragment", "label": "default_after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3283720/", "content_type": "newsentry", "label": "EDITORIAL: The one thing driving us crazy"}'> <a href="/news/editorial-the-one-thing-driving-us-crazy/3283720/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/media/images/2017/12/06/b881117850z1_20171206124911_000gubt64gv2-0-muhfsf10y7oz1mordp2_fct2047x1535x162_ct300x225.jpg" width="300" height="225" alt="EDITORIAL: The one thing driving us crazy" title="EDITORIAL: The one thing driving us crazy" /></a> <div class="item-details"> <h3 class="inline-attachment-text"> <a href="/news/editorial-the-one-thing-driving-us-crazy/3283720/" class="track"  >
                    EDITORIAL: The one thing driving us crazy
                </a> </h3> <p>TIME to start wrapping up the year. You know the kind of thing- the biggest issues, the importantist people and Instagramiest trends, blah blah blah.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-comments"><a href="/news/editorial-the-one-thing-driving-us-crazy/3283720/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3283501/", "content_type": "newsentry", "label": "Touma steps up for the Bay"}'> <a href="/news/touma-steps-up-for-the-bay/3283501/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/12/01/b881112634z1_20171201075715_000gktsvmve2-0-jl5gw9mmlzxw6b6qcp2_fct1225x919_ct90x70.jpg" width="90" height="70" alt="Byron Bay Boardriders grom Touma Cameron taking out the under 14 division of the Woolworths Surfer Groms." title="Byron Bay Boardriders grom Touma Cameron taking out the under 14 division of the Woolworths Surfer Groms." /> </a> <h3 class="inline-attachment-text"> <a href="/news/touma-steps-up-for-the-bay/3283501/" title="BYRON Boardriders member Touma Cameron claims third in the Australian Junior Titles ahead of next week&#39;s Rip Curl Grom Search." class="track">Touma steps up for the Bay</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3> <a href="/news/turtles-heading-for-home/3283583/" title="THUSTON and Will Smith are set to swim free from Main Beach Byron Bay" class="track">
                            Turtles heading for home
                        </a> </h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3283583/", "content_type": "newsentry", "label": "Turtles heading for home"}'> <a href="/news/turtles-heading-for-home/3283583/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/12/06/b881120529z1_20171206105509_000gubt5ohv2-0-lqf8atjha0cr524rdp2_fct2256x1692x75_ct90x70.jpg" width="90" height="70" alt="FREEDOM: Thurston the Australian Green Sea Turtle is off home." title="FREEDOM: Thurston the Australian Green Sea Turtle is off home." /> </a> <p class="inline-attachment-text ">Rescued turtles to head back into the ocean</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3> <a href="/news/big-week-big-waves-and-big-wins/3283464/" title="BIG week in world surfing competitions with Tyler Wright claiming her second world title and Mono and Monk at the World Adaptives." class="track">
                            Big week, big waves and big wins
                        </a> </h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3283464/", "content_type": "newsentry", "label": "Big week, big waves and big wins"}'> <a href="/news/big-week-big-waves-and-big-wins/3283464/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/12/06/b881120119z1_20171206085004_000gubt5eri2-0-l787awydmnfncihqdp2_fct655x491x133_ct90x70.jpg" width="90" height="70" alt="ADAPTABILITY: Dave Munk under the lip and on his way to a bronze inb the World Adaptive titles." title="ADAPTABILITY: Dave Munk under the lip and on his way to a bronze inb the World Adaptive titles." /> </a> <p class="inline-attachment-text ">Big week of surfing results</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3> <a href="/news/paid-parking-resistance/3283420/" title="BANGALOW Chamber of Commerce continues to lead resistance to the imposition of paid parking in the town." class="track">
                            Paid parking resistance
                        </a> </h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3283420/", "content_type": "newsentry", "label": "Paid parking resistance"}'> <a href="/news/paid-parking-resistance/3283420/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/12/06/b881111239z1_20171206080409_000g8et4nd92-0-o6sispx9vg47j89qdp2_ct90x70.jpg" width="90" height="70" alt="RALLYING POINT: Bangalow Chamber of Commerce President Jo Millar." title="RALLYING POINT: Bangalow Chamber of Commerce President Jo Millar." /> </a> <p class="inline-attachment-text ">Bangalow fights to the last against paid parking</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC #3"}' data-tab-name="MREC #3" class="rnn_ri_container_mrec-3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2272/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/media/images/2017/02/21/nca_horizontal_rgb_colour_wb-ecwn425lpug09f12sn2.jpg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; Central Queensland News Publishing Company Pty Ltd 2017. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2278/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Byron Shire News</h5> <ul class="piped"> <li><a href="/news/" title="Byron Bay Local News" class="blue-link track" data-category="Footer">Byron Bay News</a></li> <li><a href="/news/national/" title="Australian News"  class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News"  class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Ballina Local Sport News"  class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News"  class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/dating/" title="Dating News"  class="blue-link track" data-category="Footer">Dating</a></li> <li><a href="/lifestyle/travel/" title="Travel News"  class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/business/" title="Business News"  class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/property/" title="Property News"  class="blue-link track" data-category="Footer">Property</a></li> <li><a href="http://home-loan.byronnews.com.au" title="Byron Bay Home Loans"  class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope"  class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/northern-rivers/byron-bay/" title="Byron Bay Local Weather Forecast" class="blue-link track" data-category="Footer">Byron Bay Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment"  class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events"  class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event"  class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Byron Bay Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Byron Bay"  class="blue-link track" data-category="Footer">Jobs in Byron Bay</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Byron Bay"  class="blue-link track" data-category="Footer">Cars for Sale in Byron Bay</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Byron Bay"  class="blue-link track" data-category="Footer">Property listings Byron Bay</a></li> <li><a href="/classifieds/"  class="blue-link track" data-category="Footer">Bargains for Sale in Byron Bay</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for the Lismore Region"  class="blue-link track" data-category="Footer">Obituaries in Lismore Region</a></li> <li><a href="/classifieds/personals/" title="Personals for the Lismore Region"  class="blue-link track" data-category="Footer">Personals in Lismore Region</a></li> <li><a href="/classifieds/notices/" title="Notices for the Lismore Region"  class="blue-link track" data-category="Footer">Notices in Lismore Region</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Byron Bay Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.byronnews.com.au/byron-bay/air-conditioning/" title="Air Conditioning"  class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.byronnews.com.au/byron-bay/building/" title="Builders"  class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.byronnews.com.au/byron-bay/carpet-cleaning/" title="Carpet Cleaners"  class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.byronnews.com.au/byron-bay/concreting/" title="Concreters"  class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.byronnews.com.au/byron-bay/electricians/" title="Electricians"  class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.byronnews.com.au/byron-bay/gardening-and-lawn-mowing/" title="Gardeners"  class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.byronnews.com.au/byron-bay/handymen/" title="Handyman"  class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.byronnews.com.au/byron-bay/painting/" title="Painters"  class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.byronnews.com.au/byron-bay/plumbing/" title="Plumbers"  class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.byronnews.com.au/" title="All Services"  class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Byron Shire News</h5> <ul class="piped"> <li><a href="/aboutus/" title="About Byron Shire News" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Byron Shire News" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/more-ways-to-get-your-news/" title="More ways to get your news from Byron Shire News"  class="blue-link track" data-category="Footer">More ways to get Byron Shire News news</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Byron Shire News Newspaper">Home Delivery</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Byron Shire News">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Byron Shire News">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions"  class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>News Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal apnform hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login</h3> </div> <div class="modal-body"></div> </div> <script type="text/javascript">
function cookieUserData() {
    var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}},
        cookieUser = Cookies.get('apn_user_data') || "";

    if (cookieUser) {
        try {
            cookieUser = JSON.parse(decodeURIComponent(Base64.decode(cookieUser)));
        } catch (e) {
            cookieUser = "";
        }
    }
    return cookieUser;
}

var accountId = Cookies.get("apn_account_id") || "";
var cookie = cookieUserData();

var gender = cookie.gender || "";
var birthYear = cookie.year_of_birth || "";
var postcode = cookie.postcode || "";
var staff = cookie.is_staff ? "staff" : "";
var subscriber = cookie.subscribed ? "subscriber": "";

utag_data = window.utag_data || {};
// General
utag_data.net_pn = pageData.title;
utag_data.net_platform = pageData.site_mode == "desktop" ? "web" : "mobile";
utag_data.net_content_type = "" + ("0" > 0 ? "video+" : "") + ("yes" == "yes" ? "comments+" : "") + "story" || (pageData.pageType == "home" ? "homepage" : pageData.pageType);
utag_data.pg_auto_refresh = window.location.pathname === "/" ? document.referrer == window.location ? "true" : "false" : "";
utag_data.error_404 = false || "";
utag_data.internal_search_term = "";

// Page Sections
utag_data.net_sec1 = pageData.sector || "";
utag_data.net_sec2 = pageData.subsector || "";
utag_data.net_sec3 = "";
utag_data.net_sec4 = "";
utag_data.net_sec5 = "";

// User
utag_data.net_site_uid = accountId;
utag_data.nrm_pcsid = (accountId + gender + birthYear + postcode) === "" ? "" : accountId + "|" + gender + "|" + birthYear + "|" + postcode;
utag_data.pc_memtype = cookie ? (staff || subscriber || "registered") : "anonymous";

// Brand
utag_data.net_site_udb = "nrm";
utag_data.net_site = "Byron Shire News " + (pageData.site_mode == "desktop" ? "Web" : "Msite");
utag_data.brand = "Byron Shire News";
utag_data.site_short = pageData.site || "";

// Content Type
if("3283670") {
    utag_data.net_article_id = "3283670";
    utag_data.net_article_headline = "Don't blow your chances";
    utag_data.net_article_byline = "christianmorrow";
    utag_data.net_article_source = "lbn";
    utag_data.net_article_date = "2017-12-06 12:02:00";
    utag_data.net_article_updated_time = "2017-12-06 12:02:00";
    utag_data.net_article_content_local = "yes";
}
</script> <script type="text/javascript" src="//tags.tiqcdn.com/utag/newsltd/nrm/prod/utag.js"></script> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/181.4/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "bsn:" + (window.location.pathname === "/" ? "home" : "article:dontblowyourchances:3283670");
s.hier1 = "bsn:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "breath|buddi|falls-festival-byron-bay|nicqui-yazdi|project-turn-around|splendour-in-the-grass|sreer-project|sun-bistro";
s.prop3 = "bsn";
s.prop4 = "thursday";
s.prop5 = "00:00";
s.prop6 = "3283670";
s.prop7 = "christianmorrow";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "lbn";
s.prop11 = "6dec2017";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="https://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/181.4/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/181.4/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/181.4/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/181.4/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/181.4/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/181.4/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/181.4/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/181.4/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/181.4/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/181.4/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/181.4/tc/base/js/modules/tc.common.min.js" type="text/javascript" charset="utf-8"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/181.4/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/181.4/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script>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</script> <script id="rnn_init">















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '7',
            name: 'Byron Shire News',
            domain: 'www.byronnews.com.au',
            shortdomain: 'byronnews',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '31',
                name: 'Byron Bay'
            },
            mediaURL: "https://media.apnarm.net.au/static/181.4/",
            tagsURL: "/tags/typeahead.json",
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: "/noticeboard/add/ajax/",
                noticeboardURL: "/noticeboard/",
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","6": "Damaged Roads","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: "/my-account/-register/",
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-11-209',
            isDebug: false,
            facebook: {
                appID: '136183183072001',
                loginURL: "/facebook/login/"
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: "/follow/status/",
                createURL: "/follow/create/",
                removeURL: "/follow/remove/",
                followSearchURL: "/follow/follow-search/",
                unfollowSearchURL: "/follow/unfollow-search/",
                viewTagsURL: "/follow/view-subscriptions/tag/",
                viewUsersURL: "/follow/view-subscriptions/user/",
                viewSearchesURL: "/follow/saved-searches/"
            },
            defaultLocation: {
                "latitude": -28.665100,
                "longitude": 153.596000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            notificationsUrl: "/coreapi/notifications/",
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'BSN',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: "/json/datetime/",
            timeZoneOffset: +11,
            restrictionsEnabled: false,
            restrictions: {}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["1000, 145"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["1000, 150"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 40"], ["1000, 40"]]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};





;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "byronnews.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/dont-blow-your-chances/3283670/";
        }else{
            _sf_async_config.path = "/news/dont-blow-your-chances/3283670/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-11-209 ID:7--> </body> </html>