<!DOCTYPE html> <!--[if lt IE 7]> <html  class="byronnews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="byronnews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="byronnews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="byronnews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="byronnews rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>Should new dads stay overnight with their bubs? | Byron Shire News</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="NEW birthing suites at this North Coast hospital are perfect for families, because now fathers can stay." /> <meta name="author" content="Cathryn Mclauchlan"> <meta property="fb:app_id" content="136183183072001"/> <meta property="og:site_name" content="Byron Shire News"/> <meta property="og:title" content="Should new dads stay overnight with their bubs?" /> <meta property="og:description" content="NEW birthing suites at this North Coast hospital are perfect for families, because now fathers can stay." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/img/media/images/2017/01/27/b88555246z1_20170127145854_000g92g35lt2-0-rfffjdt3ag5rd5t3nn2_fct1763x1308x285_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/img/media/images/2017/01/27/b88555246z1_20170127145854_000g92g35lt2-0-rfffjdt3ag5rd5t3nn2_fct1763x1308x285_ct300x300.jpg" /> <meta property="og:url" content="http://www.byronnews.com.au/news/should-new-dads-stay-overnight-with-their-bubs/3136661/" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/159.3/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/159.3/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/159.3/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/159.3/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/159.3/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}
</style> <link href="http://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.2.1/raven.min.js"></script> <script>
        Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
            tags: {
                site: 'production'
            },
            release: '159.3',
            whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
            ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
        }).install();
    </script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "byron-bay";
        pageData.url = pageData.genBasicURL("/news/should-new-dads-stay-overnight-with-their-bubs/3136661/");
        pageData.site = "bsn";
        pageData.site_mode = "desktop";
    </script> <link rel="canonical" href="http://www.northernstar.com.au/news/should-new-dads-stay-overnight-with-their-bubs/3136661/"> <script>
        pageData.categories = "News, Lifestyle > Health, Lifestyle > Parenting"
        pageData.title = "Should new dads stay overnight with their bubs?";
        pageData.authors = "Cathryn Mclauchlan";
        pageData.sector = "lifestyle";
        pageData.subsector = "parenting";
        pageData.source = "lns"
        pageData.tags = "babies, editors picks, health, parenting";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5311";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3439/", "content_type": "fragment", "label": "ros_tags_header"}'> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/should-new-dads-stay-overnight-with-their-bubs/3136661/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/should-new-dads-stay-overnight-with-their-bubs/3136661/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/should-new-dads-stay-overnight-with-their-bubs/3136661/">Sign Up</a></li> </ul> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> </form> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/img/site/logo/byronnews.png" alt="Byron Shire News" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href="/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}'> <span class="home-link"></span>News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li class="hasChildren"> <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local"}'>
    Local
</a> <div class="pageBanner rnn_page_banner_local"> <div class="container"> <div class="row"> <div class="span8"> <h2>Local</h2> </div> <div class="span4"> </div> </div> </div> </div> </li> <li > <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li > <a href="/news/nsw"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "New South Wales"}'>
    New South Wales
</a> </li> <li > <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}'>
    National
</a> </li> <li > <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}'>
    World
</a> </li> <li > <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Offbeat"}'>
    Offbeat
</a> </li> <li class="hasChildren"> <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> <div class="pageBanner rnn_page_banner_sport"> <div class="container"> <div class="row"> <div class="span8"> <h2>Sport</h2> </div> <div class="span4"> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3540/", "content_type": "fragment", "label": "rnn_page_banner_sport"}'> <style>
/* [CG] Sponsor logos should only be 40px high. The Bunnings sponsor is 75px high, so we compensate by negating the bottom margin by 35px */
.rnn_page_banner_sport .span4 {
margin-bottom: -35px;
}
</style> </div> </div> </div> </div> </div> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}'>
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}'>
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}'>
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}'>
    Travel
</a> </li> <li class="hasChildren"> <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}'>
    Entertainment
</a> <div class="pageBanner rnn_page_banner_entertainment"> <div class="container"> <div class="row"> <div class="span8"> <h2>Entertainment</h2> </div> <div class="span4"> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2260/", "content_type": "fragment", "label": "rnn_page_banner_entertainment"}'> <style>
.rnn_page_banner_entertainment h1 { display:none }
.rnn_page_banner_entertainment h2 { display:none }
</style> </div> </div> </div> </div> </div> </li> <li > <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}'>
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}'>
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}'>
    Health
</a> </li> <li > <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}'>
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}'>
    Dating
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}'>
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}'>
    Your Story
</a> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="pageBanner rnn_page_banner_lifestyle"> <div class="container"> <div class="row"> <div class="span8"> <h2>Lifestyle</h2> </div> <div class="span4"> </div> </div> </div> </div> </li> <li > <a href="/opinion/?page=1"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}'>
    Photos
</a> </li> <li > <a href="/photos/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}'>
    Buy Photos
</a> </li> <li > <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Video"}'>
    Video
</a> </li> <li > <a href="/council/byron/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Byron Council"}'>
    Byron Council
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find your local"}'>
    Find your local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}'>
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}'>
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}'>
    Search by category
</a> </li> <li > <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add Your Business"}'>
    Add Your Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}'>
    Events
</a> </li> <li > <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Place an Event"}'>
    Place an Event
</a> </li> <li > <a href="http://www.byronnews.com.au/whats-on/byron-bay/festivals-concerts-musicals-gigs/?maxdist=20"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gigs"}'>
    Gigs
</a> </li> <li > <a href="/entertainment/tv-movie-news"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "TV &amp; Movie News"}'>
    TV &amp; Movie News
</a> </li> <li > <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}'>
    Competitions
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/employment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}'>
    Jobs News
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find a Job"}'>
    Find a Job
</a> </li> <li > <a href="/jobs/special-reports/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Reports"}'>
    Special Reports
</a> </li> <li > <a href="/classifieds/placead/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post a job"}'>
    Post a job
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}'>
    Motoring News
</a> </li> <li > <a href="http://www.bigrigs.com.au/classifieds/all-locations/motoring/commercial-vehiclestrucks/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Big Rigs"}'>
    Big Rigs
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}'>
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Buy"}'>
    Search Buy
</a> </li> <li > <a href="/classifieds/real-estate/rent/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Rent"}'>
    Search Rent
</a> </li> <li > <a href="http://home-loan.byronnews.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home Loans"}'>
    Home Loans
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li > <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}'>
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}'>
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}'>
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}'>
    Personals
</a> </li> <li > <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "All Classifieds"}'>
    All Classifieds
</a> </li> </ul> </div> </li> <li > <a href="/digital-edition/stud-cattle-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Stud Cattle Directory"}'>
    Stud Cattle Directory
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Home"}'> <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">Lifestyle</div> <h1 class="storyHeadline">Should new dads stay overnight with their bubs?</h1> <div class="by-line-wrap"> <span class="byline minimalArticle margin-top-15"> <div class="small-profile-container"> <div class="small-profile-pic small-img-1"> <img src="https://media.apnarm.net.au/img/account/220/220024/dsc_29d53-a062xhqwfh3i1qiiik2_ct40x40.jpg" width="40" height="40" alt="Cathryn Mclauchlan" title="Cathryn Mclauchlan" /> </div> </div> <div class="auth-details"> <a rel="author" href="/profile/cathryn-mclauchlan/">Cathryn Mclauchlan</a> |
                        

                        28th Jan 2017 6:00 AM

                        
                            Updated:
                            
                                2:22 PM
                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> <div class="follow-wrapper hidden profile-1"> <div class="profile-pic"> <img src="https://media.apnarm.net.au/img/account/220/220024/dsc_29d53-a062xhqwfh3i1qiiik2_ct80x80.jpg" width="80" height="80" alt="Cathryn Mclauchlan" title="Cathryn Mclauchlan" /> </div> <span class="profile-name">Cathryn Mclauchlan</span> <div class="profile-buttons"> <a href="/profile/cathryn-mclauchlan/#biography" class="profile-link">
                Full Profile
            </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="6W-1IYIfthE4HkKPXA6MOWD7jL-nKUJHnmcQ8FCSiJa8x1ppUnvsWTem1STTAdmjwNHndj6ocwm8KFT_DLariaSP8ObWSf1uMpou9qm5OLkMwp8vl5Gei96XZgI4H9t9Ry6TLZLn3ZB1wNzILy9p6YSGo0PPMKad2xo2M_LLzlr426G7zQUenSz5qnp31_SQGnOdrA7HsX-HxFEt48vRMw=="
    data-follow-text="Follow user"
    data-unfollow-text="Unfollow user"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=136183183072001&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/should-new-dads-stay-overnight-with-their-bubs/3136661/", "options": {"url": "/record/liked/28/3136661/dc034ca524c17a439119d69a8f1e19bd97d6c96ce35d5502bc2486986633c8a1/"}}'></div> <div data-activity-action='{"key": "shared:/news/should-new-dads-stay-overnight-with-their-bubs/3136661/", "options": {"url": "/record/shared/28/3136661/adef7d162df236f459c870ba2ab4761dd2f8886a9f496ffca146ba8f1b3137b5/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> <div class="use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <center><a href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track">Use this content</a></center> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min" data-tags="babies,editors-picks,health,parenting"  data-source="lns" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3136661/", "content_type": "newsentry", "label": "Should new dads stay overnight with their bubs?"}' data-record-hit="/record/hit/28/3136661/" data-content-context='{"contentTypeId": 28, "objectId": 3136661}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2118679/", "content_type": "image", "label": "Mullumbimby parents Rohini Drury and Kim OSullivan with their nine-week-old son, Alfie, at the Byron Central Hospital Birthing Suite."}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/img/media/images/2017/01/27/b88555246z1_20170127145854_000g92g35lt2-0-rfffjdt3ag5rd5t3nn2_fct1763x1308x285_ct620x465.jpg"  alt="Mullumbimby parents Rohini Drury and Kim O&#39;Sullivan with their nine-week-old son, Alfie, at the Byron Central Hospital Birthing Suite." title="Mullumbimby parents Rohini Drury and Kim O&#39;Sullivan with their nine-week-old son, Alfie, at the Byron Central Hospital Birthing Suite."  /> <figcaption> <span>Mullumbimby parents Rohini Drury and Kim O'Sullivan with their nine-week-old son, Alfie, at the Byron Central Hospital Birthing Suite.</span> <small class="photoDetails">Cathryn McLauchlan</small> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/i-thought-it-was-dolphin-no-it-was-circling-me/3132194/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/img/media/images/2017/01/16/shark2-g2mamb1phnbg6nhvkn2_ct140x105.jpg" width="140" height="105" alt="&quot;I thought it was a dolphin, but no it was circling me&quot;" title="&quot;I thought it was a dolphin, but no it was circling me&quot;" /> </a> <li> <a href="/news/i-thought-it-was-dolphin-no-it-was-circling-me/3132194/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            &quot;I thought it was a dolphin, but no it was circling me&quot;
                        </a> </li> <li> <a href="/news/woman-charged-with-murder-over-fatal-crash/3136691/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Woman charged with murder over fatal crash
                        </a> </li> <li> <a href="/news/mining-man-pilot-killed-in-aussie-day-crash/3136424/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Mining man, pilot killed in Aussie Day crash
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3819/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/159.3/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Cars For Sale</h3> <a href="/classifieds/motoring/cars/" class="track" data-track="{&quot;label&quot;: &quot;motoring&quot;}"> <img src="https://media.apnarm.net.au/159.3/img/media/images/2015/08/31/toyota_86_black_psd_edit-ix8nyw6zxefa76jxrk2_fct471x353x103.0x35.0.jpg" width="140" height="105" alt="Search for local cars online now"></a> </div> </div> </div> <div class="story-body span6"> <p>
	AT FIRST glance it seems reasonable to allow new dads an overnight stay with mum and bub in the maternity ward, but it&#39;s not that simple.
</p> <p>
	In Australian public hospitals fathers are usually asked to go home at 8pm once the new mum is settled into the ward.
</p> <p>
	One might wonder why, because surely dads deserve to be there during at this important time.
</p> <p>
	But there are many things to keep in mind.
</p> <p>
	&quot;If it&#39;s the middle of the night and it&#39;s a shared room, in respect to other women, the fathers are encouraged to go home," clinical midwifery consultant for the Northern NSW Local Health District, Catherine Adams, said.
</p> <p>
	&quot;You couldn&#39;t have two couples staying in the same room for privacy reasons."
</p> <p>
	While shared rooms couldn&#39;t easily support overnighting dads, alternatives are becoming more readily available.
</p> <p>
	The Byron Central Hospital Birthing Suite for example, contains three private rooms, including a double bed for mum and dad to lie together during labour.
</p> <p>
	New parents Kim O&#39;Sullivan and Rohini Drury chose the suite for the birth of their boy, Alfie.
</p> <p>
	&quot;It was really useful having the bed because it meant when I was resting with Alfie, Kim could go on the other side and lie with me," Miss Drury said.
</p> <p>
	She said &quot;it seems quite isolating" for new mums to be separated from their partner overnight.
</p> <p>
	&quot;The mother is there with the baby, feeling unsupported and isolated at this really life changing event," Miss Drury said.
</p> <p>
	She said it was nice having the support of her partner lying beside her during labour, rather than &quot;sitting in a chair like you&#39;re a patient".
</p> <p>
	Mr O&#39;Sullivan agreed: &quot;I wouldn&#39;t like the idea of being separate, the idea that I was sleeping in a couch in a separate hall, or at home, I don&#39;t particularly like that."
</p> <p>
	The Byron Central Hospital Birthing Suite is part of the public health system, and its one of four standalone birthing suites across the state.
</p> <p>
	The next closest one is located at Murwillumbah.
</p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><a href="http://www.northernstar.com.au/"><img alt="Lismore Northern Star" title="Lismore Northern Star" src="https://media.apnarm.net.au/img/source/lismore-northernstar.gif" /> </a></div> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">babies</span> <div class="profile-buttons"> <a href="/topic/babies/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVdR9OvsnTHWUBW-q8UK5RDBsVWvRKBb8hKKoP2urr_52OCQke2AG5o8AhvXizMiRD5w3FExoQVk14vKmkfkaqmcf4nkDV6n-J99C1OnjYkXyZWbkd5cdjWO-8zdWHsDodI2PVjrsqJjE8OX-BbcwbzXvzlXjhJIrNAqurw1zslCZJv4r6j6mmBunNyagMmphIslAs3mOtuKRJBFDFw6C5zUGyCDY99ao7duSJcEZ8wgW"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">editors picks</span> <div class="profile-buttons"> <a href="/topic/editors-picks/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVXF5PxS0V8sC02pwfqqq2pDJPrSfln07JUl28XFXH--eTrcQ5PDX5DPZXSBHEUstR3GpgYgRt5EqCq7JvmXvllefLfXcSrW8i6y16MUgHElHBh8bvN5i3yI9ugE5Sde8oGBh0spM89rEHaqE0s9k530KAjGSuiAa84Npa6O6p7_v1sfotPhEETnnPsPlIJhL1rVftm67THk5ioDJ0qiP9oRWI5pQRDVtm4ASzSeLLEqV"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">health</span> <div class="profile-buttons"> <a href="/topic/health/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVWWtC0AORXo7Bn-cepwTnR67NGdpll5PtfHyHm4rATOWWEauha7Ni49nPcRy9PY011wZJClmGd4gTnU74KUn2JHxV9b9luJfbC0yJs5WdlZB_EN4vhaWwGgKy96krlEP4-KgUIZb_05MhqK59H6a8birIsuiKaonMO_arr2TUJ9mQ2lIWkBIFm3AhgToNvP14Q=="
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">parenting</span> <div class="profile-buttons"> <a href="/topic/parenting/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVYil1Pg0qWVU01or6ApqkXqB5eEzHso_6aGkh869b9kWbNhiPutM-qMbQm6XdPtJxgFRg9zUkZyzZfEoAlTknjADrVSi0ziWH5zko5bcZh4jeVb4ihUGD8hB3ZA4bSVsY4OrGflsdT_71ZHrjvoxsPxhDmtV8kEJTh425TvqqmxZoxt36Y7XvScZUzwF_7Rs8o1sVvt0x8L01L7bLm1gmLnqhObQ2q7N-J6hMFvd7qQj"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/babies/">babies</a> <a class="tag-2" href="/topic/editors-picks/">editors picks</a> <a class="tag-3" href="/topic/health/">health</a> <a class="tag-4" href="/topic/parenting/">parenting</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=136183183072001&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/should-new-dads-stay-overnight-with-their-bubs/3136661/", "options": {"url": "/record/liked/28/3136661/dc034ca524c17a439119d69a8f1e19bd97d6c96ce35d5502bc2486986633c8a1/"}}'></div> <div data-activity-action='{"key": "shared:/news/should-new-dads-stay-overnight-with-their-bubs/3136661/", "options": {"url": "/record/shared/28/3136661/adef7d162df236f459c870ba2ab4761dd2f8886a9f496ffca146ba8f1b3137b5/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2929/", "content_type": "fragment", "label": "default_after_story"}'> <script type="text/javascript"><!--
google_ad_client = "ca-pub-1224512341046174";
/* Google-Adsense-Contextual */
google_ad_slot = "8677810589";
google_override_format = true;
google_ad_width = 620;
google_ad_height = 115;
//--> </script> <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script> <hr style="border-top: 1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3354/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <div class="join-community only-authenticated-user"> <span class="icon60x60-user-group"></span> <div class="join-info"> <h3>Stay Connected</h3> <p>Update your news preferences and get the latest news delivered to your inbox.</p> </div> <div class="button-container"> <a href="/my-account/edit/" class="btn">Update Now</a> </div> </div> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3136661/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }
    
</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2230/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/should-new-dads-stay-overnight-with-their-bubs/3136661/" class="track">
                    Should new dads stay overnight with their bubs?
                    
                </a> </li> <li> <a href="/news/you-have-see-amazing-house-transformation/3136427/" class="track">
                    You have to see this amazing house transformation
                    
                        <abbr class="pubDate headline_pubDate" title="2017-01-28T13:38:29"> </a> </li> <li> <a href="/news/actor-john-hurt-has-died-aged-77/3136935/" class="track">
                    Actor John Hurt has died aged 77
                    
                        <abbr class="pubDate headline_pubDate" title="2017-01-28T12:58:12"> </a> </li> <li> <a href="/news/no-helmet-no-run-sign-creates-confusion/3136914/" class="track">
                    'No helmet = no run' sign creates confusion
                    
                </a> </li> <li> <a href="/news/rolf-harris-makes-first-appearance-assault-trial/3136929/" class="track">
                    Rolf Harris makes first appearance at assault trial
                    
                </a> </li> <li> <a href="/news/texts-reveal-worried-texts-pilot-deadly-crash/3136895/" class="track">
                    Worried texts from pilot before deadly crash
                    
                </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3914/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3136661/", "content_type": "newsentry", "label": "Should new dads stay overnight with their bubs?"}'> <a href="/news/should-new-dads-stay-overnight-with-their-bubs/3136661/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2017/01/27/b88555246z1_20170127145854_000g92g35lt2-0-rfffjdt3ag5rd5t3nn2_fct1763x1308x285_ct300x225.jpg" width="300" height="225" alt="Should new dads stay overnight with their bubs?" title="Should new dads stay overnight with their bubs?" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/should-new-dads-stay-overnight-with-their-bubs/3136661/" class="track"  >Should new dads stay overnight with their bubs?</a></h3> <p>NEW birthing suites at this North Coast hospital are perfect for families, because now fathers can stay.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/lifestyle/parenting/" class="track" data-track='{"action": "click category-link"}'>Parenting</a></h4></li><li class="byline-comments"><a href="/news/should-new-dads-stay-overnight-with-their-bubs/3136661/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3136691/", "content_type": "newsentry", "label": "Woman charged with murder over fatal crash"}'> <a href="/news/woman-charged-with-murder-over-fatal-crash/3136691/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/27/b88556270z1_20170127152414_000g92g3ibm2-0-7vjq0r695lkfhnx3nn2_ct90x70.jpg" width="90" height="70" alt="Emergency services at a crash scene following the death of a motorcyclist on the M1 Pacific Motorway at Cudgera Creek near the Cudgera Creek Road off ramp, 27km south of Tweed Heads." title="Emergency services at a crash scene following the death of a motorcyclist on the M1 Pacific Motorway at Cudgera Creek near the Cudgera Creek Road off ramp, 27km south of Tweed Heads." /> </a> <h3 class="inline-attachment-text"> <a href="/news/woman-charged-with-murder-over-fatal-crash/3136691/" title="POLICE have charged a woman with murder over a fatal crash involving a car and a motorbike on the Pacific Highway earlier this month." class="track">Woman charged with murder over fatal crash</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/byron-boardriders-sign-on-this-saturday/3136464/" title="Byron Bay Boardriders membership sign on will take place at 5.30pm this Saturday January 28 at JS Surfboards in Fletcher Street Byron Bay." class="track">Byron Boardriders sign on this Saturday</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3136464/", "content_type": "newsentry", "label": "Byron Boardriders sign on this Saturday"}'> <a href="/news/byron-boardriders-sign-on-this-saturday/3136464/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/27/b88555013z1_20170127101837_000g92g2mau2-0-rh1jvl9zk88drje2nn2_fct1152x858x735_ct90x70.jpg" width="90" height="70" alt="STOKED: Four-year-old Byron Bay Boardriders member Laihani Zoric is looking forward to the club&#39;s 2017 season." title="STOKED: Four-year-old Byron Bay Boardriders member Laihani Zoric is looking forward to the club&#39;s 2017 season." /> </a> <p class="inline-attachment-text ">Boardriders sign on 5.30pm this Saturday at JS Surfboards</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/intimate-stories-of-local-women-and-their-vaginas/3136031/" title="THE Vagina ConVersations #2 is a local update on the popular original Vagina Monologues." class="track">Intimate stories of local women and their vaginas</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3136031/", "content_type": "newsentry", "label": "Intimate stories of local women and their vaginas"}'> <a href="/news/intimate-stories-of-local-women-and-their-vaginas/3136031/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/26/b88553203z1_20170126100906_000gavg1cf22-0-r706qzotwrauzb5vmn2_fct1716x1287x416.0_ct90x70.jpg" width="90" height="70" alt="MUSICIAN: Local artist Ilona Harker aill be one of the women sharing their stories at the Vagina ConVersations #2 this February." title="MUSICIAN: Local artist Ilona Harker aill be one of the women sharing their stories at the Vagina ConVersations #2 this February." /> </a> <p class="inline-attachment-text ">The Vagina ConVersations will be performing this February.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/literature-and-learning-twin-pillars-of-service/3135945/" title="IT IS his service to literature and indigenous education that has earned him a Medal of the Order of Australia." class="track">Literature and learning, twin pillars of service</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3135945/", "content_type": "newsentry", "label": "Literature and learning, twin pillars of service"}'> <a href="/news/literature-and-learning-twin-pillars-of-service/3135945/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/26/b88552841z1_20170126052755_000g3rfq1em2-0-vvymqeqi2zdq1mqtmn2_ct90x70.jpg" width="90" height="70" alt="BY THE BOOK: Chris Hanley in Byron Bay." title="BY THE BOOK: Chris Hanley in Byron Bay." /> </a> <p class="inline-attachment-text ">Service to literature and indigenous education earns OAM</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3244/", "content_type": "pane", "label": "Regional News After Article"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11652/", "content_type": "container", "label": "Regional news feature story"}' data-tab-name="News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3136661/", "content_type": "newsentry", "label": "Should new dads stay overnight with their bubs?"}'> <a href="/news/should-new-dads-stay-overnight-with-their-bubs/3136661/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/27/b88555246z1_20170127145854_000g92g35lt2-0-rfffjdt3ag5rd5t3nn2_fct1763x1308x285_ct300x225.jpg" width="300" height="225" alt="Mullumbimby parents Rohini Drury and Kim O&#39;Sullivan with their nine-week-old son, Alfie, at the Byron Central Hospital Birthing Suite." title="Mullumbimby parents Rohini Drury and Kim O&#39;Sullivan with their nine-week-old son, Alfie, at the Byron Central Hospital Birthing Suite." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/should-new-dads-stay-overnight-with-their-bubs/3136661/" title="NEW birthing suites at this North Coast hospital are perfect for families, because now fathers can stay." class="track">Should new dads stay overnight with their bubs?</a></h3> <p class="standard">NEW birthing suites at this North Coast hospital are perfect for families, because now fathers can stay.</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11653/", "content_type": "container", "label": "more regional news 1"}' data-tab-name="News" class="headline-list row"> <div class="span4"> <h3><a href="/news/woman-charged-with-murder-over-fatal-crash/3136691/" title="POLICE have charged a woman with murder over a fatal crash involving a car and a motorbike on the Pacific Highway earlier this month." class="track">Woman charged with murder over fatal crash</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3136691/", "content_type": "newsentry", "label": "Woman charged with murder over fatal crash"}'> <a href="/news/woman-charged-with-murder-over-fatal-crash/3136691/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/27/b88556270z1_20170127152414_000g92g3ibm2-0-7vjq0r695lkfhnx3nn2_ct90x70.jpg" width="90" height="70" alt="Emergency services at a crash scene following the death of a motorcyclist on the M1 Pacific Motorway at Cudgera Creek near the Cudgera Creek Road off ramp, 27km south of Tweed Heads." title="Emergency services at a crash scene following the death of a motorcyclist on the M1 Pacific Motorway at Cudgera Creek near the Cudgera Creek Road off ramp, 27km south of Tweed Heads." /> </a> <p class="inline-attachment-text ">Police allege woman intentionally hit rider</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11654/", "content_type": "container", "label": "More Regional news 2"}' data-tab-name="News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/byron-boardriders-sign-on-this-saturday/3136464/" class="track">
                            Byron Boardriders sign on this Saturday
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/intimate-stories-of-local-women-and-their-vaginas/3136031/" class="track">
                            Intimate stories of local women and their vaginas
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/literature-and-learning-twin-pillars-of-service/3135945/" class="track">
                            Literature and learning, twin pillars of service
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/carer-devoted-to-easing-the-suffering-of-others/3135941/" class="track">
                            Carer devoted to easing the suffering of others
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/australia-day-on-the-northern-rivers/3135940/" class="track">
                            WHAT'S ON: Australia Day on the Northern Rivers
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/xavier-rudd-follows-the-sun-to-success/3135655/" title="MUSICIAN will mark 15 years since the release of To Let with a show in Byron Bay plus The Cat Empire and a new live album" class="track">Xavier Rudd follows the sun to success</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3135655/", "content_type": "newsentry", "label": "Xavier Rudd follows the sun to success"}'> <a href="/news/xavier-rudd-follows-the-sun-to-success/3135655/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/25/b88551831z1_20170125132407_000g8lfvfoq3-0-umthm5lfij79uwwomn2_fct1512x1134x120.0_ct90x70.jpg" width="90" height="70" alt="Xavier Rudd is an Australian singer-songwriter and multi-instrumentalist, whose songs incorporate socially conscious themes, such as spirituality, humanity, environmentalism and the rights of Aboriginal peoples." title="Xavier Rudd is an Australian singer-songwriter and multi-instrumentalist, whose songs incorporate socially conscious themes, such as spirituality, humanity, environmentalism and the rights of Aboriginal peoples." /> </a> <p class="inline-attachment-text ">Musician marks 15 years since the release of To Let</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/the-franklin-electric-will-raise-the-ceiling-in-by/3135622/" title="CANADIAN band The Franklin Electric have emerged from the studio with a new album for 2017: Blue Ceilings." class="track">The Franklin Electric will raise the ceiling in Byron Bay</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3135622/", "content_type": "newsentry", "label": "The Franklin Electric will raise the ceiling in Byron Bay"}'> <a href="/news/the-franklin-electric-will-raise-the-ceiling-in-by/3135622/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/25/b88551717z1_20170125124246_000gq0fsjq62-0-wh8wbbybjcmpfgpomn2_fct1716x1287x73.0_ct90x70.jpg" width="90" height="70" alt="MULTI-SKILLED: Montreal-based Jon Matte fronts The Franklin Electric." title="MULTI-SKILLED: Montreal-based Jon Matte fronts The Franklin Electric." /> </a> <p class="inline-attachment-text ">Canadian band have released a new album: Blue Ceilings.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/johns-tribute-to-lennon-looking-through-a-glass-on/3135638/" title="MUSICIANS John Waters and Steward D&#39;Arrieta star in Lennon : Looking Through a Glass Onion" class="track">John's tribute to Lennon, looking through a glass onion</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3135638/", "content_type": "newsentry", "label": "Johns tribute to Lennon, looking through a glass onion"}'> <a href="/news/johns-tribute-to-lennon-looking-through-a-glass-on/3135638/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/25/b88546926z1_20170125125910_000gq0fsgt32-0-i06z9y9bosxguesomn2_ct90x70.jpg" width="90" height="70" alt="DUO: Singer/pianist Stewart D&#39;Arrietta and Australian actor/musician John Waters in Lennon: Through a Glass Onion." title="DUO: Singer/pianist Stewart D&#39;Arrietta and Australian actor/musician John Waters in Lennon: Through a Glass Onion." /> </a> <p class="inline-attachment-text ">In Lennon : Looking Through a Glass Onion</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3136935/", "content_type": "newsentry", "label": "Actor John Hurt has died aged 77"}'> <a href="/news/actor-john-hurt-has-died-aged-77/3136935/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2017/01/28/bang_john_hurt-na3kraut2lws4v4ann2_fct650x487x18.0_ct300x225.jpg" width="300" height="225" alt="Actor John Hurt has died aged 77" title="Actor John Hurt has died aged 77" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/actor-john-hurt-has-died-aged-77/3136935/" class="track"  >Actor John Hurt has died aged 77</a></h3> <p>ACTOR John Hurt has died aged 77.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/entertainment/celebrity/" class="track" data-track='{"action": "click category-link"}'>Celebrity</a></h4></li><li class="byline-date"><abbr class="pubDate" title="2017-01-28T12:58:12">28th Jan 2017 12:58 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/fisticuffs-dinner-table-my-kitchen-rules/3136739/" title="Reality show’s judges reveal the ups and downs of new season, in which some contestants boil over. " class="track">Fisticuffs at the dinner table on My Kitchen Rules?</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3136739/", "content_type": "newsentry", "label": "Fisticuffs at the dinner table on My Kitchen Rules?"}'> <a href="/news/fisticuffs-dinner-table-my-kitchen-rules/3136739/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/27/9-3634993-scn270117mkr_fct684x513x21.0_ct90x70.jpg" width="90" height="70" alt="My Kitchen Rules judge Colin Fassnidge. " title="My Kitchen Rules judge Colin Fassnidge. " /> </a> <p class="inline-attachment-text ">Reality show’s judges reveal the ups and downs of new season.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/this-book-is-not-going-to-make-you-feel-good/3136824/" title="GOOD Me Bad Me isn&#39;t a light-hearted fluffy book. Nope, it&#39;s not going to make you feel all gooey and warm, it&#39;s going to make you feel yuck." class="track">This book is not going to make you feel good</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3136824/", "content_type": "newsentry", "label": "This book is not going to make you feel good"}'> <a href="/news/this-book-is-not-going-to-make-you-feel-good/3136824/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/27/b88556713z1_20170127181157_000g8lg0qop2-0-cb25d3igqm8t1vr4nn2_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">This book is not going to make you feel good, not at all.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/book-review-to-the-sea/3136821/" title="CHRISTINE Dibley&#39;s debut novel, To The Sea, is an eloquent and whimsical tale spanning several generations and countries." class="track">Book review: To the Sea</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3136821/", "content_type": "newsentry", "label": "Book review: To the Sea"}'> <a href="/news/book-review-to-the-sea/3136821/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/27/b88556707z1_20170127180811_000gatfpfbk2-0-sqnfalvs9kezl6r4nn2_ct90x70.jpg" width="90" height="70" alt="To the Sea turns the tide of the mystery of a Tasmanian teenager&#39;s disappearance from macabre to mystical." title="To the Sea turns the tide of the mystery of a Tasmanian teenager&#39;s disappearance from macabre to mystical." /> </a> <p class="inline-attachment-text ">An eloquent and whimsical tale spanning generations</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/married-at-first-sight-overhauled-for-its-fourth-s/3136690/" title="DOES the new season of Married At First Sight borrow from The Bachelor?" class="track">Married At First Sight overhauled for its fourth season</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3136690/", "content_type": "newsentry", "label": "Married At First Sight overhauled for its fourth season"}'> <a href="/news/married-at-first-sight-overhauled-for-its-fourth-s/3136690/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/27/b88556308z1_20170127152413_001gt9fv5aq3-0-8vjq0r695lkfhnx3nn2_fct1793x1331x65_ct90x70.jpg" width="90" height="70" alt="Cheryl shops for her wedding dress in a scene from the TV series Married At First Sight." title="Cheryl shops for her wedding dress in a scene from the TV series Married At First Sight." /> </a> <p class="inline-attachment-text ">New reality tv twist for tired show</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/from-alstonville-to-the-red-carpet-of-hollywood/3136639/" title="HE&#39;S only 16, but Nicholas Hamilton is off to the US this weekend for a glittering awards night." class="track">From Alstonville to the red carpet of Hollywood</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3136639/", "content_type": "newsentry", "label": "From Alstonville to the red carpet of Hollywood"}'> <a href="/news/from-alstonville-to-the-red-carpet-of-hollywood/3136639/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/27/b88555483z1_20170127143736_000g92g35s22-0-8quxlp0mw4hj18p3nn2_ct90x70.jpg" width="90" height="70" alt="RISING STAR: Alstonville teenager Nicholas Hamilton is up for will be seen in some exciting film projects this year including the hyped remake of Stephen King&#39;s IT." title="RISING STAR: Alstonville teenager Nicholas Hamilton is up for will be seen in some exciting film projects this year including the hyped remake of Stephen King&#39;s IT." /> </a> <p class="inline-attachment-text ">Teenager off to glittering awards night</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/its-definitely-an-eye-opener-coast-lifeguards-hit-/3136528/" title="THEY save lives at Australia&#39;s busiest beach, now as the lifeguards of Bondi Rescue return to TV screens two former Coast lifeguards are joining their ranks." class="track">'It's definitely an eye-opener': Coast lifeguards hit Bondi</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3136528/", "content_type": "newsentry", "label": "Its definitely an eye-opener: Coast lifeguards hit Bondi"}'> <a href="/news/its-definitely-an-eye-opener-coast-lifeguards-hit-/3136528/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/27/b88547022z1_20170127115404_000gq0fsknd2-0-6o220ajncymu2rv2nn2_fct2021x1503x3x408_ct90x70.jpg" width="90" height="70" alt="NEW RECRUIT: Joel Bevilacqua followed his heart from the Sunshine Coast to Sydney, where he&#39;s joined the cast of Bondi Rescue." title="NEW RECRUIT: Joel Bevilacqua followed his heart from the Sunshine Coast to Sydney, where he&#39;s joined the cast of Bondi Rescue." /> </a> <p class="inline-attachment-text ">Former Coast lifeguards join Bondi Rescue ranks</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2658465/", "content_type": "ad", "label": "LUXURY APARTMENT IN SOUGHT AFTER ESTATE"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2658465/", "content_type": "ad", "label": "LUXURY APARTMENT IN SOUGHT AFTER ESTATE"}'> <a href="/classifieds/ad/2658465/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2658465" }'><img width="300" alt="LUXURY APARTMENT IN SOUGHT AFTER ESTATE" height="225" title="LUXURY APARTMENT IN SOUGHT AFTER ESTATE" src="https://media.apnarm.net.au/img/renet/3093/images/3093_17424145_L11029944_0_1485503052_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2658465/" class="track"  data-track='{ "label": "ad : 2658465" }'>     32/183-205 Broken Head Road, Suffolk Park 2481     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $675,000
            </span> </span> <p>Light, bright and airy apartment perfectly positioned in a highly sought after complex. Only 450 metres from direct beach access, this apartment is set amongst...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2657744/", "content_type": "ad", "label": "Two homes in Mullumbimby   An Investors Dream!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2657744/", "content_type": "ad", "label": "Two homes in Mullumbimby   An Investors Dream!"}'> <a href="/classifieds/ad/2657744/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2657744" }'><img width="300" alt="Two homes in Mullumbimby   An Investors Dream!" height="225" title="Two homes in Mullumbimby   An Investors Dream!" src="https://media.apnarm.net.au/img/renet/3093/images/3093_17414825_L9807199_0_1485500253_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2657744/" class="track"  data-track='{ "label": "ad : 2657744" }'>     22 Argyle Street, Mullumbimby 2482     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 6
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $875,000
            </span> </span> <p>From the street this residence looks like a standard family home, however stepping inside unveils an investor's dream.
Perfectly located just a short walk to the...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2654869/", "content_type": "ad", "label": "DOUBLE BRICK Master built home on large 1247m2 CORNER BLOCK  -  Facing North to the Rear"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2654869/", "content_type": "ad", "label": "DOUBLE BRICK Master built home on large 1247m2 CORNER BLOCK  -  Facing North to the Rear"}'> <a href="/classifieds/ad/2654869/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2654869" }'><img width="300" alt="DOUBLE BRICK Master built home on large 1247m2 CORNER BLOCK  -  Facing North to the Rear" height="225" title="DOUBLE BRICK Master built home on large 1247m2 CORNER BLOCK  -  Facing North to the Rear" src="https://media.apnarm.net.au/img/renet/5067/images/5067_17377845_974_0_1485496432_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2654869/" class="track"  data-track='{ "label": "ad : 2654869" }'>     6 Ryces Drive, Clunes 2480     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $565,000
            </span> </span> <p>Oh so quiet & yet oh so convenient - is this home with lovely rural views & yet  less than 5 minutes walk to the Clunes Store, pre-schools & primary schools & bus...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2652014/", "content_type": "ad", "label": "\"ESCAPE TO THE COUNTRY\"....without any of the hardwork or headaches required!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2652014/", "content_type": "ad", "label": "\"ESCAPE TO THE COUNTRY\"....without any of the hardwork or headaches required!"}'> <a href="/classifieds/ad/2652014/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2652014" }'><img width="300" alt="&amp;quot;ESCAPE TO THE COUNTRY&amp;quot;....without any of the hardwork or headaches required!" height="225" title="&amp;quot;ESCAPE TO THE COUNTRY&amp;quot;....without any of the hardwork or headaches required!" src="https://media.apnarm.net.au/img/renet/5067/images/5067_17337085_971_0_1485495473_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2652014/" class="track"  data-track='{ "label": "ad : 2652014" }'>     244 Goremans Road, Eureka 2480     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 3
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $1,385,000
            </span> </span> <p>This property find is like  'finding a needle in a hay stack' - as so many people search & desire for  a stunning new home in a magical rural setting,  on an...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2645215/", "content_type": "ad", "label": "Beautifully Restored In Central Mullum"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2645215/", "content_type": "ad", "label": "Beautifully Restored In Central Mullum"}'> <a href="/classifieds/ad/2645215/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2645215" }'><img width="300" alt="Beautifully Restored In Central Mullum" height="225" title="Beautifully Restored In Central Mullum" src="https://media.apnarm.net.au/img/renet/1797/images/1797_17265095_3411635_0_1485473987_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2645215/" class="track"  data-track='{ "label": "ad : 2645215" }'>     85 Station Street, Mullumbimby 2482     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $795,000 to...
            </span> </span> <p>Lovingly restored, this beautiful home showcases modern finishes while gracefully preserving the details of its period defining heritage.

With a studio/storage at...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2642000/", "content_type": "ad", "label": "Soulful Queenslander With Hamptons Luxe Style"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2642000/", "content_type": "ad", "label": "Soulful Queenslander With Hamptons Luxe Style"}'> <a href="/classifieds/ad/2642000/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2642000" }'><img width="300" alt="Soulful Queenslander With Hamptons Luxe Style" height="225" title="Soulful Queenslander With Hamptons Luxe Style" src="https://media.apnarm.net.au/img/renet/1797/images/1797_17225695_3401190_0_1485473978_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2642000/" class="track"  data-track='{ "label": "ad : 2642000" }'>     35 Parrot Tree Place, Bangalow 2479     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $1,050,000 to...
            </span> </span> <p>Every inch of this oh so grand, circa 1915 Queenslander has been meticulously brought back to it’s original condition and renovated with design, functionality...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2641342/", "content_type": "ad", "label": "Price: $955,000 to $1,025,000, a must see!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2641342/", "content_type": "ad", "label": "Price: $955,000 to $1,025,000, a must see!"}'> <a href="/classifieds/ad/2641342/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2641342" }'><img width="300" alt="Price: $955,000 to $1,025,000, a must see!" height="225" title="Price: $955,000 to $1,025,000, a must see!" src="https://media.apnarm.net.au/img/renet/1797/images/1797_17209355_3399383_0_1485473973_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2641342/" class="track"  data-track='{ "label": "ad : 2641342" }'>     115 Station Street, Mullumbimby 2482     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $955,000 to...
            </span> </span> <p>Meticulously built with amazing finishes and attention to detail, this home is a class act.  This tremendous 4 bedroom + study + media room home will impress with...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2640941/", "content_type": "ad", "label": "Character Home in Rosebank Village"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2640941/", "content_type": "ad", "label": "Character Home in Rosebank Village"}'> <a href="/classifieds/ad/2640941/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2640941" }'><img width="300" alt="Character Home in Rosebank Village" height="225" title="Character Home in Rosebank Village" src="https://media.apnarm.net.au/img/renet/1797/images/1797_17204695_3397932_0_1485473967_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2640941/" class="track"  data-track='{ "label": "ad : 2640941" }'>     7 Eureka Road, Rosebank 2480     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $829,000 to...
            </span> </span> <p>This delightful hardwood home on 10 acres oozes character and charm of a bygone era. It is has a warm and comfortable ambience with spacious and bright rooms...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2598913/", "content_type": "ad", "label": "Brand New Investment Opportunity In Town With Proven Return"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2598913/", "content_type": "ad", "label": "Brand New Investment Opportunity In Town With Proven Return"}'> <a href="/classifieds/ad/2598913/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2598913" }'><img width="300" alt="Brand New Investment Opportunity In Town With Proven Return" height="225" title="Brand New Investment Opportunity In Town With Proven Return" src="https://media.apnarm.net.au/img/renet/1797/images/1797_16424115_3207061_0_1485473964_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2598913/" class="track"  data-track='{ "label": "ad : 2598913" }'>     14 Orchid Place, Mullumbimby 2482     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $635,000 to...
            </span> </span> <p>Located in a quiet street, this quality new home offers great income potential and position with approx. 4.6% gross return. 

Mullumbimby's best kept secret!

The...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2624793/", "content_type": "ad", "label": "BANGALOWS BEST BUY!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2624793/", "content_type": "ad", "label": "BANGALOWS BEST BUY!"}'> <a href="/classifieds/ad/2624793/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2624793" }'><img width="300" alt="BANGALOWS BEST BUY!" height="225" title="BANGALOWS BEST BUY!" src="https://media.apnarm.net.au/img/renet/3093/images/3093_17020415_L4486001_0_1485473781_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2624793/" class="track"  data-track='{ "label": "ad : 2624793" }'>     57 Tristania Street, Bangalow 2479     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $749,000
            </span> </span> <p>'Heritage flair' home recently renovated in excellent condition with lovely homes and gardens in the surrounding streets. 

* 627m2 block, fully fenced cottage...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/you-have-see-amazing-house-transformation/3136427/" title="LOOKING at the suburban stunner at 35 Mary St, you would never guess it was originally a run-down cottage." class="track">You have to see this amazing house transformation</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3136427/", "content_type": "newsentry", "label": "You have to see this amazing house transformation"}'> <a href="/news/you-have-see-amazing-house-transformation/3136427/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/27/pjimage_12-bhnni4a22rgua5l2nn2_fct1000x750x92.0_ct90x70.jpg" width="90" height="70" alt="35 Mary St" title="35 Mary St" /> </a> <p class="inline-attachment-text ">You would never guess it was originally a rundown cottage</p> <abbr class="pubDate" title="2017-01-28T13:38:29"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/exclusive-the-once-in-110-year-property-event-you-/3136366/" title="Grays Online will host its first ever online land auction next week" class="track">EXCLUSIVE: The once-in-110 year property event you can't miss</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3136366/", "content_type": "newsentry", "label": "EXCLUSIVE: The once-in-110 year property event you cant miss"}'> <a href="/news/exclusive-the-once-in-110-year-property-event-you-/3136366/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/27/b88553330z1_20170127061447_000gavg1g4v3-0-7qp3z69386x2ol61nn2_ct90x70.jpg" width="90" height="70" alt="ONLINE AUCTION: Rockhampton Real Estate princial Vince Agius is about to launch the Mt Morgan land release." title="ONLINE AUCTION: Rockhampton Real Estate princial Vince Agius is about to launch the Mt Morgan land release." /> </a> <p class="inline-attachment-text ">Grays Online will host its first ever online land auction next week</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/why-investors-are-flocking-to-moranbah/3134778/" title="The sudden demand for property in Moranbah has presented agents with a completely new issue" class="track">Why investors are flocking to Moranbah</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3134778/", "content_type": "newsentry", "label": "Why investors are flocking to Moranbah"}'> <a href="/news/why-investors-are-flocking-to-moranbah/3134778/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/23/b88546590z1_20170123140418_000gq0fsrsn2-0-zybl5oq7qv3kq2pamn2_fct1600x1188x162x175_ct90x70.jpg" width="90" height="70" alt="Moranbah homes are selling like hotcakes, creating a supply problem" title="Moranbah homes are selling like hotcakes, creating a supply problem" /> </a> <p class="inline-attachment-text ">Investors are scrambling to get into the market</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13047/", "content_type": "container", "label": "Featured Real Estate news 1"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/build-for-future-need-for-shops-infrastructure-to-/3134485/" title="IF real estate agent and Gladstone local Steven James had one wish granted, he would love to see Stockland&#39;s $150 million development fire up." class="track">Stockland's $150m pitch: Build it and they will come</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3134485/", "content_type": "newsentry", "label": "Stocklands $150m pitch: Build it and they will come"}'> <a href="/news/build-for-future-need-for-shops-infrastructure-to-/3134485/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2013/08/30/55-2303426-gla240713coun_fct901x679x7_ct90x70.jpg" width="90" height="70" alt="Gladstone Marina. The Gladstone Regional Council offers a range of exciting job opportunities. Photo Contributed: Murray Ware." title="Gladstone Marina. The Gladstone Regional Council offers a range of exciting job opportunities. Photo Contributed: Murray Ware." /> </a> <p class="inline-attachment-text ">Here's why we need to see Stockland upgrade start soon.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/thousands-of-jobs-part-of-1b-retirement-village-pr/3132829/" title="Aveo Springfield unveiled this month, homes ready by July" class="track">Thousands of jobs part of $1b retirement village project</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3132829/", "content_type": "newsentry", "label": "Thousands of jobs part of $1b retirement village project"}'> <a href="/news/thousands-of-jobs-part-of-1b-retirement-village-pr/3132829/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2017/01/17/b88538030z1_20170117164119_000g31fm3ia3-0-l0ky6jhoijun5684ln2_fct1725x1294x132.0_ct90x70.jpg" width="90" height="70" alt="THIS YEAR: An artist impression of the new Aveo retirement village in Springfield." title="THIS YEAR: An artist impression of the new Aveo retirement village in Springfield." /> </a> <p class="inline-attachment-text ">Aveo Springfield unveiled this month, homes ready by July</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13048/", "content_type": "container", "label": "Real Estate Post Ad Placement"}' data-tab-name="Real Estate Post Ad Placement" class="rnn_ri_container_real-estate-post-ad-placement"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/23047/", "content_type": "recurringinline", "label": "Real Estate Post Ad Placement"}'> <div style="text-align:center; background-color:#eee; padding: 10px; margin: 6px 0;"> <h3 style="color: #505050; margin-bottom: 10px;">Ready to <span style="color:#fa4646; font-weight:bold;">SELL</span> your property?</h3> <a class="btn sub-btn track" style="font-size: 14px;padding: 8px 15px; text-shadow: none;" href="/classifieds/placead/">Post Your Ad Here!</a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2272/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/159.3/tc/base/img/miscSize/armlogo.png" alt="APN Australia Regional Media" width="145" height="39" /> <p>&copy; Central Queensland News Publishing Company Pty Ltd 2017. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.apn.com.au" target="_blank">APN</a></li> <li><a href="/group_sites/">APN Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2278/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Byron Shire News</h5> <ul class="piped"> <li><a href="/news/" title="Byron Bay Local News" class="blue-link track" data-category="Footer">Byron Bay News</a></li> <li><a href="/news/national/" title="Australian News"  class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News"  class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Ballina Local Sport News"  class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News"  class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/dating/" title="Dating News"  class="blue-link track" data-category="Footer">Dating</a></li> <li><a href="/lifestyle/travel/" title="Travel News"  class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/business/" title="Business News"  class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/property/" title="Property News"  class="blue-link track" data-category="Footer">Property</a></li> <li><a href="http://home-loan.byronnews.com.au" title="Byron Bay Home Loans"  class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope"  class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/northern-rivers/byron-bay/" title="Byron Bay Local Weather Forecast" class="blue-link track" data-category="Footer">Byron Bay Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment"  class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events"  class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event"  class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Byron Bay Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Byron Bay"  class="blue-link track" data-category="Footer">Jobs in Byron Bay</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Byron Bay"  class="blue-link track" data-category="Footer">Cars for Sale in Byron Bay</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Byron Bay"  class="blue-link track" data-category="Footer">Property listings Byron Bay</a></li> <li><a href="/classifieds/"  class="blue-link track" data-category="Footer">Bargains for Sale in Byron Bay</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for the Lismore Region"  class="blue-link track" data-category="Footer">Obituaries in Lismore Region</a></li> <li><a href="/classifieds/personals/" title="Personals for the Lismore Region"  class="blue-link track" data-category="Footer">Personals in Lismore Region</a></li> <li><a href="/classifieds/notices/" title="Notices for the Lismore Region"  class="blue-link track" data-category="Footer">Notices in Lismore Region</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Byron Bay Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.byronnews.com.au/byron-bay/air-conditioning/" title="Air Conditioning"  class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.byronnews.com.au/byron-bay/building/" title="Builders"  class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.byronnews.com.au/byron-bay/carpet-cleaning/" title="Carpet Cleaners"  class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.byronnews.com.au/byron-bay/concreting/" title="Concreters"  class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.byronnews.com.au/byron-bay/electricians/" title="Electricians"  class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.byronnews.com.au/byron-bay/gardening-and-lawn-mowing/" title="Gardeners"  class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.byronnews.com.au/byron-bay/handymen/" title="Handyman"  class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.byronnews.com.au/byron-bay/painting/" title="Painters"  class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.byronnews.com.au/byron-bay/plumbing/" title="Plumbers"  class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.byronnews.com.au/" title="All Services"  class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Byron Shire News</h5> <ul class="piped"> <li><a href="/aboutus/" title="About Byron Shire News" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Byron Shire News" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/more-ways-to-get-your-news/" title="More ways to get your news from Byron Shire News"  class="blue-link track" data-category="Footer">More ways to get Byron Shire News news</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Byron Shire News Newspaper">Home Delivery</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Byron Shire News">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Byron Shire News">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions"  class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/159.3/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'lifestyle';
}
s.pageName = "bsn:" + (window.location.pathname === "/" ? "home" : "article:shouldnewdadsstayovernightwiththeirbubs:3136661");
s.hier1 = "bsn:" + (window.location.pathname === "/" ? "home:default" : "lifestyle:parenting");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "babies|editors-picks|health|parenting";
s.prop3 = "bsn";
s.prop4 = "saturday";
s.prop5 = "14:00";
s.prop6 = "3136661";
s.prop7 = "cathrynmclauchlan";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "lns";
s.prop11 = "28jan2017";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "parenting";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "no";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="http://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="http://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="http://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/159.3/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/159.3/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/159.3/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/exif-js/exif.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/159.3/bower_components/bootstrap3-typeahead/bootstrap3-typeahead.js"></script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/159.3/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">













;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '7',
            name: 'Byron Shire News',
            domain: 'www.byronnews.com.au',
            shortdomain: 'byronnews',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '31',
                name: 'Byron Bay'
            },
            mediaURL: 'https://media.apnarm.net.au/159.3/',
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","6": "Damaged Roads","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-1-118',
            isDebug: false,
            facebook: {
                appID: '136183183072001',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/',
                viewTagsURL: '/follow/view-subscriptions/tag/',
                viewUsersURL: '/follow/view-subscriptions/user/',
                viewSearchesURL: '/follow/saved-searches/'
            },
            defaultLocation: {
                "latitude": -28.665100,
                "longitude": 153.596000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'BSN',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +11,
            restrictionsEnabled: false,
            restrictions: {}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 145"], ["980, 90"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};






;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,lifestyle";
var _rsC1="subcategory,parenting";




//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/159.3/apncore/js/neilson.js"></script> <noscript> <div><img src="http://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="http://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "byronnews.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "http://" + rnn.site.domain + "/news/should-new-dads-stay-overnight-with-their-bubs/3136661/";
        }else{
            _sf_async_config.path = "/news/should-new-dads-stay-overnight-with-their-bubs/3136661/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-1-118 ID:7--> </body> </html><script>
                        var __uzdbm_a = "284da705-982b-1585-a8f5-cb24f6eb7159";
                       </script>
                       <div id="ss_098786_234239_238479_190541"></div>
                       <script src ="https://cdn.perfdrive.com/static/jscall_min.js" async="true"></script>
                    